<html lang="ar-DZ" xml:lang="ar-DZ">
	<head>
	<base href="http://elmihwar.com/ar/" />
	<link href="http://elmihwar.com/ar/themes/default/img/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<title>المحور اليومي - مساهل في جولة عبر بلدان الساحل</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="search" type="application/opensearchdescription+xml" href="http://elmihwar.com/ar/index.php/opensearch" title="المحور اليومي" />
	
		<meta name="Description" content="المحور اليومي - جريدة وطنية مستقلة" />
		<meta name="Keywords" content="منتدى المحور,اخبار الجزائر,الجزائر,المغرب,جامعة الجزائر,الجزائر اليوم,تاريخ الجزائر,الرياضة اليوم,جريدة المحور اليومية الجزائرية,الخبر اليومى,الخبر الجزائري,خبر الجزائر,صحيفة الرياضة,صحيفة الثقافة,صحيفة اخبار اليوم,صحيفة,بوتفليقة,سياسية,رياضة,مصر,مالي,رمضان,المنتخب الوطني,سوريا,العراق,الرحلة,الوزارة,الحكومة,الرئاسة,تغطيةشاملة,حصري,عاجل,الارهاب,ثقافة,مجتمع,المنتدى,احزاب,اقتصاد,عولمة,اعمدة المحور" />
	<link rel="alternate" type="application/rss+xml" title="مساهل في جولة عبر بلدان الساحل" href="http://elmihwar.com/ar/index.php/feed/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/96132.rss" />
<link rel="alternate" type="application/rss+xml" title="الوطني" href="http://elmihwar.com/ar/index.php/feed/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="المحور اليومي" href="http://elmihwar.com/ar/index.php/feed/index.rss" />

	<link rel="stylesheet" href="http://elmihwar.com/ar/themes/default/css/bootstrap.min.css" />
	<link rel="stylesheet" href="http://elmihwar.com/ar/themes/default/css/bootstrap-theme.min.css" />
	<link rel="stylesheet" href="http://elmihwar.com/ar/themes/default/css/font-awesome.min.css" />
	<link rel="stylesheet" href="http://elmihwar.com/ar/themes/default/css/lightGallery.css" />
	<link rel="stylesheet" href="http://elmihwar.com/ar/themes/default/css/lightSlider.css" />
	<link rel="stylesheet" href="http://elmihwar.com/ar/themes/default/css/tn3/tn3.css" />
	<link rel="stylesheet" href="http://elmihwar.com/ar/themes/default/css/flexslider.css" />
	<link rel="stylesheet" href="http://elmihwar.com/ar/themes/default/css/theme.css" />

	
		<meta property="og:locale" content="ar_AR" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="مساهل في جولة عبر بلدان الساحل" />
		<meta property="og:description" content="" />
		<meta property="og:url" content="http://elmihwar.com/ar/index.php?news=96132" />
		<meta property="og:site_name" content="جريدة المحور اليومي" />
		<meta property="article:publisher" content="https://www.facebook.com/elmihwarelyoumi.journal" />
		<meta property="og:image" content="http://elmihwar.com/ar/thumbnail.php?file=articles/divers/501_542451546.jpg&size=article_large" />

		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:title" content="مساهل في جولة عبر بلدان الساحل" />
		<meta name="twitter:description" content="" />
		<meta name="twitter:site" content="@elmihwarelyoumi" />
		<meta name="twitter:creator" content="@elmihwarelyoumi" />
		<meta name="twitter:image:src" content="http://elmihwar.com/ar/thumbnail.php?file=articles/divers/501_542451546.jpg&size=article_large" />
	
</head>
	<body>

    <div class="navbar navbar-default navbar-fixed-top" role="navigation">
  
  <div class="navbar-header">
    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
      <span class="sr-only">Menu</span>
      <span class="icon-bar" ></span>
      <span class="icon-bar" ></span>
      <span class="icon-bar" ></span>
    </button>
  </div>

  <div class="collapse navbar-collapse">

    <div id="main-nav" class="container-fluid">
      <div class="container">
        <div class="row">
          <div class="col-sm-12">
            <ul class="nav navbar-nav">
  <li>
    <a href="http://elmihwar.com/ar/">
      <i class="fa fa-home" ></i>الرئيسية
    </a>       
  </li>

  <li>
    <a href="http://elmihwar.com/ar/index.php/الحدث/index.1.html">الحدث</a>
  </li>

  <li>
    <a href="http://elmihwar.com/ar/index.php/الوطني/index.1.html">الوطني</a>
  </li>

  <li>
    <a href="http://elmihwar.com/ar/index.php/الاقتصاد/index.1.html">الاقتصاد</a>
  </li>

  <li class="dropdown">
    <a href="http://elmihwar.com/ar/index.php/المحلي/index.1.html" class="dropdown-toggle" data-toggle="dropdown">
      المحلي
      <b class="caret" ></b>
    </a>

    <ul class="dropdown-menu">
      <li>
        <a href="http://elmihwar.com/ar/index.php/المحلي/أخبار-الوسط/index.1.html">
          أخبار الوسط
        </a>

        <a href="http://elmihwar.com/ar/index.php/المحلي/أخبار-الشرق/index.1.html">
          أخبار الشرق
        </a>

        <a href="http://elmihwar.com/ar/index.php/المحلي/أخبار-الغرب/index.1.html">
          أخبار الغرب
        </a>

        <a href="http://elmihwar.com/ar/index.php/المحلي/أخبار-الجنوب/index.1.html">
          أخبار الجنوب
        </a>
      </li>
    </ul>
  </li>

  <li class="dropdown">
    <a href="http://elmihwar.com/ar/index.php/الرياضة/index.1.html" class="dropdown-toggle" data-toggle="dropdown">
      الرياضة
      <b class="caret" ></b>
    </a>

    <ul class="dropdown-menu">
      <li>
        <a href="http://elmihwar.com/ar/index.php/الرياضة/رياضة-محلية/index.1.html">
          رياضة محلية
        </a>

        <a href="http://elmihwar.com/ar/index.php/الرياضة/رياضة-دولية/index.1.html">
          رياضة دولية
        </a>

        <a href="http://elmihwar.com/ar/index.php/الرياضة/المنتخب-الوطني/index.1.html">
          المنتخب الوطني
        </a>

        <a href="http://elmihwar.com/ar/index.php/الرياضة/أخبار-المحترفين/index.1.html">
          أخبار المحترفين
        </a>
          
      </li>
    </ul>
  </li>

  <li class="dropdown">
    <a href="http://elmihwar.com/ar/index.php/الثقافة-والفن/index.1.html" class="dropdown-toggle" data-toggle="dropdown">
      الثقافة والفن
      <b class="caret" ></b>
    </a>

    <ul class="dropdown-menu">
      <li>

        <a href="http://elmihwar.com/ar/index.php/الثقافة-والفن/أخبار-ثقافية/index.1.html">
          ثقافة
        </a>

        <a href="http://elmihwar.com/ar/index.php/الثقافة-والفن/أخبار-المشاهير/index.1.html">
          أخبار المشاهير
        </a>
    
       </li>
    </ul>
  </li>

  <li>
    <a href="http://elmihwar.com/ar/index.php/المجتمع/index.1.html">المجتمع</a>
  </li>

  <li>
    <a href="http://elmihwar.com/ar/index.php/محاكم/index.1.html">محاكم</a>
  </li>

  <li>
    <a href="http://elmihwar.com/ar/index.php/الدولي/index.1.html">الدولي</a>
  </li>

  <li>
    <a href="http://elmihwar.com/ar/index.php/الأخيرة/index.1.html">الأخيرة</a>
  </li>

  <li class="dropdown">
    <a href="http://elmihwar.com/ar/index.php/صفحات-اخرى/index.1.html" class="dropdown-toggle" data-toggle="dropdown">
      صفحات اخرى
      <b class="caret" ></b>
    </a>

    <ul class="dropdown-menu">
      <li>
        
        <a href="http://elmihwar.com/ar/index.php/صفحات-اخرى/صحة/index.1.html">
          صحة
        </a>

        <a href="http://elmihwar.com/ar/index.php/صفحات-اخرى/منوعات/index.1.html">
          منوعات
        </a>

        <a href="http://elmihwar.com/ar/index.php/صفحات-اخرى/صفاء-القلوب/index.1.html">
          صفاء-القلوب
        </a>

        <a href="http://elmihwar.com/ar/index.php/صفحات-اخرى/مساهمات/index.1.html">
          مساهمات
        </a>

        <a href="http://elmihwar.com/ar/index.php/صفحات-اخرى/هي/index.1.html">
          هي
        </a>

        <a href="http://elmihwar.com/ar/index.php/صفحات-اخرى/سيارات/index.1.html">
          سيارات
        </a>

        <a href="http://elmihwar.com/ar/index.php/صفحات-اخرى/علوم-و-تكنولوجيا/index.1.html">
          علوم و تكنولوجيا
        </a>

        <a href="http://elmihwar.com/ar/index.php/صفحات-اخرى/مطبخ/index.1.html">
          مطبخ
        </a>

        <a href="http://elmihwar.com/ar/index.php/صفحات-اخرى/إسلاميات/index.1.html">
          إسلاميات
        </a>

        <!-- <a href="http://elmihwar.com/ar/index.php/صفحات-اخرى/سياحة/index.1.html">
          سياحة
        </a> -->
      </li>
    </ul>
  </li>
</ul>
          </div>
        </div>
      </div>
    </div>

    <div id="secondary-nav" class="container-fluid">
      <div class="container">
        <div class="row">
          <div class="col-sm-10">
            <ul class="nav navbar-nav">


  <!--<li class="dropdown">
    <a href="http://elmihwar.com/ar/index.php/رمضانيات/index.1.html" class="dropdown-toggle" data-toggle="dropdown">
      رمضانيات
      <b class="caret" ></b>
    </a>

    <ul class="dropdown-menu">

      <li>
        <a href="http://elmihwar.com/ar/index.php/رمضانيات/رمضان-والناس/index.1.html">
          رمضان والناس
        </a>
      </li>

      <li>
        <a href="http://elmihwar.com/ar/index.php/رمضانيات/زينة-القعدة/index.1.html">
          زينة القعدة
        </a>
      </li>

      <li>
        <a href="http://elmihwar.com/ar/index.php/رمضانيات/ليالي-رمضان/index.1.html">
          ليالي رمضان
        </a>
      </li>

            
    </ul>
  </li>
   
    
  <li>
    <a href="http://elmihwar.com/ar/index.php/صيف لبلاد/index.1.html">
      صيف لبلاد
    </a>
  </li> -->

  <!--
  <li>
    <a href="http://elmihwar.com/ar/index.php/هذه-ثورتي/index.1.html">
      هذه ثورتي
    </a>
  </li>
  -->
  
  

  <li>
    <a href="http://elmihwar.com/ar/index.php/قضية-اليوم/index.1.html">
      قضية اليوم
    </a>
  </li>

  <li>
    <a href="http://elmihwar.com/ar/index.php/فوروم-المحور/index.1.html">
      فوروم المحور
    </a>
  </li>

  <li>
    <a href="http://elmihwar.com/ar/index.php/ملفات/index.1.html">
      ملفات
    </a>
  </li>

  <li>
    <a href="http://elmihwar.com/ar/index.php/حوارات/index.1.html">
      حوارات
    </a>
  </li>

  <li>
    <a href="http://elmihwar.com/ar/index.php/تحقيقات/index.1.html">
      تحقيقات
    </a>
  </li>

  <li>
    <a href="http://elmihwar.com/ar/index.php/روبورتاجات/index.1.html">
      روبورتاجات
    </a>
  </li>

  <li class="dropdown">
    <a href="http://elmihwar.com/ar/index.php/أعمدة-المحور/index.1.html" class="dropdown-toggle" data-toggle="dropdown">
      أعمدة المحور
      <b class="caret" ></b>
    </a>

    <ul class="dropdown-menu">

      <li>
        <a href="http://elmihwar.com/ar/index.php/أعمدة-المحور/مسـمار-جحـا/index.1.html">
          مسـمار جحـا
        </a>
      </li>

      <!--
      <li>
        <a href="http://elmihwar.com/ar/index.php/أعمدة-المحور/ارفع-الستار/index.1.html">
          ارفع الستار
        </a>
      </li>

      
      <li>
        <a href="http://elmihwar.com/ar/index.php/أعمدة-المحور/يا-ليت/index.1.html">
          يا-ليت
        </a>
      </li>
      
      <li>
        <a href="http://elmihwar.com/ar/index.php/أعمدة-المحور/توابل/index.1.html">
          توابل
        </a>
      </li>
      
      <li>
        <a href="http://elmihwar.com/ar/index.php/أعمدة-المحور/صفحات-من-الثقافة-والفكر/index.1.html">
          صفحات من الثقافة والفكر
        </a>
      </li>
      -->
      
    </ul>
  </li>
  
  
    <li>
    <a href="http://elmihwar.com/ar/index.php/الصور/index.1.html">
      الصور
    </a>
  </li>
  
  
  <li>
    <a href="http://elmihwar.com/ar/index.php/الفيديوهات/index.1.html">
      الفيديوهات
    </a>
  </li>
  
  
  <!--
  <li>
    <a href="http://elmihwar.com/ar/index.php/lastminute/lastminute">
      آخر دقيقة
    </a>
    -->
  </ul>
          </div>

          <div id="social-1" class="col-sm-2">
            <a href="http://elmihwar.com/ar/index.php/feed/index.1.rss" class="rss"><i class="fa fa-rss" ></i></a>
            <a href="https://www.youtube.com/channel/UCNdEegIn6I8B21CF_FA2TrQ" class="youtube"><i class="fa fa-youtube" ></i></a>
            <a href="https://plus.google.com/104307790829559786830/posts" class="google-plus"><i class="fa fa-google-plus" ></i></a>
            <a href="https://twitter.com/elmihwarelyoumi" class="twitter"><i class="fa fa-twitter" ></i></a>
            <a href="https://www.facebook.com/ElmihwarElyoumi.DZ?ref=ts&amp;fref=ts" class="facebook"><i class="fa fa-facebook" ></i></a>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <div>
  <!-- PUB Habillage -->
  <!-- <a target="_blank" href="http://www.m2i-services.com">
    <div
    style="width:100%;height:660px;
    background:#b3b2b7 url(http://elmihwar.com/ar/files/pub/habi.png) no-repeat center top;
    top:80;position: absolute;z-index:-100;"/>
    <div style="height:370;"/>
    <div style="height:215; width:100%; position: absolute;"/>
    <div style="position:absolute; width:auto; height: 465px; top: 275px; left: 0px; right:585px; margin-left: -630px; margin-right:50%; z-index: 100"/>
    <div style="position:absolute; width:auto; height: 465px; top: 275px; right: 0px; left:585px; margin-right: 630px; margin-left:50%; z-index: 100"/>
  </a> -->
  <!-- Fin PUB Habillage -->

  <div class="container-fluid">
    <div id="top-1" class="container" style="padding-top: 100px; background-color: #EEEEEE;">
      <div class="row-fluid">

        <!-- Lo²go -->
        <a id="logo-red" class="col-md-3" href="http://elmihwar.com/ar/">
          <img class="lazy" width="260" height="100" data-original="http://elmihwar.com/ar/files/banners/logo.png" />
          <noscript>
            <img src="http://elmihwar.com/ar/files/banners/logoelmihwar.png" />
          </noscript>
        </a>

        <!-- Pub 1 -->
        <div class="col-md-7">
            <img class="lazy" width="670" height="90" data-original="http://elmihwar.com/ar/files/articles/divers/banniere-LAKI.gif" />
            <noscript>
              <img src="http://elmihwar.com/ar/files/articles/divers/banniere-LAKI.gif" />
            </noscript>
        </div>

  		<div class="col-md-2" align="left">
        <div id="date" style="height:35px;" ></div>
          <div class="logo-ar" align="center">
              <a href="https://elmihwar.com/fr">
              <img class="lazy" width="120" height="45" data-original="http://elmihwar.com/ar/files/banners/elmihwarfr.png" />
              <noscript>
                <img src="http://elmihwar.com/ar/files/banners/elmihwarfr.png" />
              </noscript>
              <br />
              <b>Version francophone</b>
            </a>
          </div>
        </div>
  	  
        <!-- Weather 
        <div id="weather-top" class="col-md-2"></div>
  -->
      </div>
    </div>
  </div>
</div>

    
  <div class="container-fluid">
    <div id="top-2" class="container">
      <div class="row-fluid">

        <!-- Ticker -->
        <div class="col-md-9">
          
    
      <div class="newsticker">
        <div class="col-md-2">
          <span>شريط الاخبار</span>
        </div>

        <div class="col-md-1">
          
            <a class="pause-button" href="javascript:;"><i class="fa fa-pause" ></i></a>
            <a class="play-button" href="javascript:;"><i class="fa fa-play" ></i></a>
          
        </div>

        <div class="col-md-9">
          <div class="newsticker-horizontal">
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/96116.html">
                  إسقاط 50 مناضلا سابقا في  الفيس  المحل من الترشح في قوائم تحالف إسلامي
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%A7%D9%84%D9%85%D9%86%D8%AA%D8%AE%D8%A8-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/96110.html">
                  الفاف تتخلص من العاهة  ألكاراز  وتعيّن بلماضي
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/96126.html">
                  توسيع قاعدة الاشتراكات ودعم صندوق التقاعد بـ 500 مليار دينار في 2018
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/96125.html">
                  البرنت بـ 57 دولارا وأوبك  تتوقع زيادة الطلب على النفط في 2018
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/96128.html">
                  الصالونات والمعارض سمحت بإبرام 120 اتفاقية شراكة مع الأجانب
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/96117.html">
                  حمس تعلن عن تشكيل هيئة لمتابعة الخروقات ضد مترشحيها
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/96118.html">
                  رسائل الحكومة إلى سكان الجنوب في شهر أكتوبر
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D9%85%D8%AD%D8%A7%D9%83%D9%85/96111.html">
                  عامان حبسا نافذا وغرامة بـ200  ألف دج في حق مفجر قضية ممتلكات  الحركى  بوهران
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/96129.html">
                  إقصاء 10 أميار من قوائم الترشيحات بسبب الفساد
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/96124.html">
                  زوخ يؤكد تشجيع الفاعلين في مجال   تربية المائيات
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/96123.html">
                  تعيين مدير الصحة لتيزي وزو على رأس القطاع بوهران
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/96121.html">
                  نصف مليون معتمر جزائري يسيلون لعاب وكالات الأسفار
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/96120.html">
                  تفكيك شبكة لتبييض الأموال إنطلاقا من السكوار وتزوير رخص المجاهدين
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/96115.html">
                  أطباء يوجهون المرضى نحو عيادات خاصة لجني الأرباح!
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/96119.html">
                  الكشف عن قوائم الأفلان للانتخابات بعد أسبوع
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/96113.html">
                  الفاو  تضع مقاييس الجودة العالمية على زيت الزيتون المحلي بتيزي وزو
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/96127.html">
                  جمعية التجار والحرفيين تقدم اقتراحات حول قانون المالية 2018
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/96122.html">
                  تحديد هويات إرهابيّي بجاية يؤكد  أقدميتهم  وفشل التنظيمات في التجنيد
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/96112.html">
                  البوليزاريو  تشكك في نجاح مهمة كوهلر بالمنطقة
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/96114.html">
                  بقايا الإرهاب في الجزائر تواجه شحّ التموين بالسلاح
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/96059.html">
                  بوتفليقة سينظر في إمكانية العفو عن الموقوفين في أحداث غرداية
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/96058.html">
                  المهاريست لمنع تسلل  دواعش  ليبيا إلى الجزائر
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/96057.html">
                  قايد صالح يأمر الوحدات المرابطة على الحدود الجنوبية بالحيطة والحذر
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/96056.html">
                  إنهاء مهام 10 مدراء ولائيين وتحويل 06 آخرين وترقية 14 إطارا
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/96055.html">
                  لوبيات  مصانع التركيب تضغط على الحكومة لمنع تحرير سوق السيارات
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/96054.html">
                  إعادة النظر في قانون الامتياز لاستغلال الأراضي الفلاحية حتيمة
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D9%85%D8%AD%D8%A7%D9%83%D9%85/96053.html">
                  التماس 5 سنوات حبسا لمنتحل صفة نجل الجنرال  العربي بلخير
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%A7%D9%84%D9%85%D9%86%D8%AA%D8%AE%D8%A8-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/96052.html">
                  أطراف تطبخ في الخفاء لإزاحة زطشي وتسليم المهام لولد زميرلي!
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9/96051.html">
                  سوريا تقصى من التأهل إلى المونديال وتغادر بشرف
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/95986.html">
                  كعوان  ينبّه  مهنيي الصحافة  الكلاسيكية   ويدعوهم للانسجام مع الرقمنة تجنبا للزوال
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%A7%D9%84%D9%85%D9%86%D8%AA%D8%AE%D8%A8-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/95981.html">
                  ولد علي يواصل هواياته ويصوب بندقيته نحو قرباج
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/95982.html">
                  سماسرة  سوق السيارات يحوّلون 418 مليون أورو نحو فرنسا
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/95998.html">
                  اتصالات الجزائر  تواصل سياستها لدعم المطورين الشباب
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/96001.html">
                  تمديد اتفاقية شراكة بين وزارة الصحة ومخابر  صانوفي
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/96000.html">
                  الملكية الأردنية للطيران  تطرح خصومات على أسعار تذاكرها
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/95985.html">
                  وزارة التربية تكشف عن تاريخ انطلاق التسجيلات في شهادة البكالوريا
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/95997.html">
                  قضية حاملي شهادة الـ  DEUA    تجر  أويحيي للمساءلة
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/96003.html">
                  مديرية التكوين المهني بوهران تبرم 52 اتفاقية مع مؤسسات اقتصادية
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/95984.html">
                  150 رجل أعمال عماني للاستثمار في الجزائر وجعلها مركز توزيع نحو إفريقيا
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/95987.html">
                  187 مليار قروض حسنة خلال 10 سنوات دون نتائج!
                </a>
              </span>
            
          </div>
        </div>
      </div>
    
  
        </div>

        <!-- Search -->
        <div class="col-md-3">
          
	

			<form id="top-search" class="form-inline" role="search" action="http://elmihwar.com/ar/index.php/search.html" method="post" name="search">
				<div class="input-group">
			      <input value="" class="form-control" type="text" name="search_query" id="search_query" placeholder="بحث..." />
			      <span class="input-group-btn">
			        <button class="btn btn-default" type="submit" name="search" value="0" title="إبحث"><i class="fa fa-search" ></i></button>
                	<a class="btn btn-default" href="http://elmihwar.com/ar/index.php/search.html" title="بحث متقدم"><i class="fa fa-gears" ></i></a>
			      </span>
			    </div>
				<input type="hidden" name="search_do_advanced" />
			</form>
	

        </div>

      </div>
    </div>
  </div>

  
    
  

    
    <!-- Main Content [START]-->
    <div id="main-container" class="container-fluid">
      <div class="container">
        <div class="row-fluid">

          <!-- Col 1 [START]-->
          <div class="col-md-6">
            
	<ol class="breadcrumb">
		<li>
			<a href="http://elmihwar.com/ar/">
				الرئيسية
			</a>
		</li>
		
			<li>
				<a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/index.1.html">
					الوطني
				</a>
			</li>
		
		<li class="active">
			مساهل في جولة عبر بلدان الساحل
		</li>
	</ol>


            <div class="article-content">
              

              <h1 class="page_title">مساهل في جولة عبر بلدان الساحل</h1>

              <hr />

              <div class="media-meta">
  <span>
    &nbsp;
    <i class="fa fa-calendar" ></i>
    12 أكتوبر 2017 - 11:10
  </span>
  
    <span>
      &nbsp;
      <i class="fa fa-eye" ></i>
      قرئ
      54
      مرة
    </span>
  
  
    <span>
      &nbsp;
      <i class="fa fa-comments" ></i>
      0
      تعليق
    </span>
  
  <span>
    &nbsp;
    <i class="fa fa-folder" ></i>
    <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/index.1.html" class="category">
      الوطني
    </a>
  </span>
</div>

              
                <div class="image">
                  
                      
                    
                  <img class="lazy thumbnail" data-original="http://elmihwar.com/ar/thumbnail.php?file=articles/divers/501_542451546.jpg&amp;size=article_large" alt="مساهل في جولة عبر بلدان الساحل" width="540" height="363" />
                  <noscript>
                    <img src="http://elmihwar.com/ar/thumbnail.php?file=articles/divers/501_542451546.jpg&amp;size=article_large" />
                  </noscript>
                  <span class="image-caption text-muted">
                    
                  </span>
                </div>
              

              
              
              <p style="text-align: right;">يشرع وزير الشؤون الخارجية عبد القادر مساهل هذا الخميس بجولة عبر أربعة بلدان من الساحل تقوده على التوالي إلى نواكشوط ونجامينا وباماكو ونيامي. وسيقوم عبد القادر مساهل خلال هذه الجولة بتسليم رسائل رئيس الجمهورية عبد العزيز بوتفليقة إلى رؤساء هذه الدول حول العلاقات الثنائية وتطور الأوضاع في المنطقة.</p>
            </div>

            <hr />

            <div class="social-media-panel">
              <div class="row-fluid">

                <div class="col-md-2">

                  <div id="fb-root" ></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>

                  <div class="fb-share-button" data-href="http://elmihwar.com/ar/index.php?news=96132" data-type="box_count" ></div>
                </div>

                <div class="col-md-2">
                  <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://elmihwar.com/ar/index.php?news=96132" data-via="elmihwarelyoumi" data-lang="ar" data-count="vertical" data-related="elmihwarelyoumi">تغريد</a>
                  <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                </div>

                <div class="col-md-2">
                  <div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-height="60" data-href="http://elmihwar.com/ar/index.php?news=96132" ></div>

                  <script type="text/javascript">
                    window.___gcfg = {lang: 'ar'};

                    (function() {
                      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                      po.src = 'https://apis.google.com/js/platform.js';
                      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                    })();
                  </script>
                </div>

                <div class="col-md-1">
                </div>

                <div class="col-md-5">
                  
	
    <div id="box_article_rating">
      <span class="title">قيّم هذا المقال</span>
      <div class="article_rating">0</div>
      <div id="raty" data-score="0" data-voted="" ></div>
      
	      <script type="text/javascript" language="javascript">
	      	function rateArticle(score) {
	      		var voteParam = {};
							voteParam.action = 'article';
							voteParam.cmd = 'vote';
							voteParam.ARTICLE_id = 96132;
							voteParam.ARTICLE_vote = score;
							voteParam.template_output = 'box/article_vote';

							new Ajax.Updater('box_article_rating', document.location.toString(), {
								parameters: voteParam,
								evalScripts: true,
								insertion: 'replace'
								
							});
	      	}
	      </script>
	      
	    
    </div>
  

                </div>
              </div>
            </div>

            <hr />

            
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="title_comments">
                
                  <a class="comments_rss" href="http://elmihwar.com/ar/index.php/feed/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/96132.rss" title="إشترك في خلاصة التعليقات"><i class="fa fa-rss" ></i></a>
                
                <i class="fa fa-comments" ></i>
								تعليقات <span>(0 منشور)</span>
							</h4>
							<hr />
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination" class="pagination-box row-fluid">
										<div class="col-md-12">
											<ul class="pagination pagination-sm">
												
												
												
											</ul>
										</div>
										<div class="col-md-12 totals">
											المجموع:
											<span class="pagination_total">
												
											</span>
											| عرض:
											<span class="pagination_total">
												
											</span>
										</div>
									</div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							
	
			<div id="comment_form_holder">

				<hr />
				<h4 class="title_comments">
					<i class="fa fa-pencil" ></i>
					إكتب تعليق
				</h4>
				<hr />
				<form method="post" id="comment_form" onsubmit="return updateComments();">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					
						<input type="hidden" id="COMMENT_reply_to" name="COMMENT_reply_to" value="" />
						<input type="hidden" id="COMMENT_root_comment" name="COMMENT_root_comment" value="" />
					
					<input type="hidden" name="COMMENT_article_id" value="96132" />
					<div id="post-reply" class="box">
						
							<div class="form_line">
								<label>اسمك: </label>
								<div class="formElement">
									<input name="COMMENT_author" class="text default_fields" type="text" value="" />
								</div>
							</div>
							<div class="form_line">
								<label>بريدك الإلكتروني: </label>
								<div class="formElement">
									<input name="COMMENT_email" class="text default_fields" type="text" value="" />
								</div>
							</div>
							<div class="form_line">
								<label>موقعك الإلكتروني: </label>
								<div class="formElement">
									<input name="COMMENT_www" class="text default_fields" type="text" value="" />
								</div>
							</div>
						
						
							<div id="writing_reply" class="alert alert-info" style="display:none">
								أنت تكتب الرد على: <span id="writing_reply_to"> </span> <a class="btn btn-default btn-sm pull-right" href="javascript:;" onclick="cancelReplyTo();"><i class="fa fa-undo" ></i>  إلغاء</a>
							</div>
						
						
						<div class="form_line">
							<label>أضف تعليقاتك:</label>
							<div class="formElement">
								<textarea id="COMMENT_description" class="add_comment default_fields" name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						
							<hr />
							
							<h4 class="title_comments"><span>الرجاء إدخال الرمز الذي يظهر في الصورة:</span></h4>
							<div class="form_line">
								<label>صورة: </label>
								<div class="formElement">
									<img class="captcha-image" src="http://elmihwar.com/ar/index.php/imagecode.html?article_id=96132" alt="Captcha" />
								</div>
							</div>
							<div class="form_line">
								<label>كود: </label>
								<div class="formElement">
									<input name="COMMENT_captcha" class="text default_fields" type="text" maxlength="8" style="width:150px;" />
								</div>
							</div>
						
						<hr />
						<div class="form_line">
							<label><!-- --></label>
							<div class="formElement">
								<input type="submit" class="btn btn-danger" value="أرسل" />
							</div>
						</div>
					</div>
				</form>
			</div>
		

						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'http://elmihwar.com/ar/index.php/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'http://elmihwar.com/ar/index.php/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'http://elmihwar.com/ar/index.php/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/96132.html',
						article_id: 96132,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = serializeForm('#comment_form');
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('#comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'http://elmihwar.com/ar/index.php/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('#comment_form');
							form.find('textarea').val('');
							
								form.find('.captcha-image').attr('src', 'http://elmihwar.com/ar/index.php/imagecode.html?article_id=96132&amp;ts=' + new Date);
								form.find('input[name="COMMENT_captcha"]').val('');
							
							
							
								cancelReplyTo();
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('#comment_dump_container');
				if (commentDump) {
					commentDump.html('');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('#comment_dump');
				if (commentDump.length == 0) {
					var container = $('#comment_dump_container');
					if (!container) {
						return;
					}
					commentDump = $('<div id="comment_dump" ></div>');
					container.append(commentDump);
				}
				if (info) {
					message += ': ' + info;
				}

				if(type === 'error') {
					type = 'danger';
				}

				commentDump.append('<div class="alert alert-' + type + '">' + message + '</div>');
			}

			
			function reply_to_comment(id, root, summary) {
				$('#COMMENT_reply_to').val(id);
				$('#COMMENT_root_comment').val(root);
				$('#COMMENT_description').focus();
				$('#writing_reply_to').html(summary);
				$('#writing_reply').show();
				reply_to_comment_id = id;
				return false;
			}

			function cancelReplyTo() {
				$('#COMMENT_reply_to').val('');
				$('#COMMENT_root_comment').val('');
				$('#writing_reply').hide();
				reply_to_comment_id = 0;
			}
			
		</script>
	

            
          </div>
          <!-- Col 1 [END]-->

          <!-- Col 2 [START]-->
          <div class="col-md-4">

            
    
  
            
            

    
      <div class="panel panel-default m2i_cat_2">
        
        <div class="panel-heading">
          <h3 class="title">
            المزيد من الوطني
          </h3>
        </div>

        <div class="panel-body">
          <div class="row-fluid">

            <ul class="media-list">
              
                <li class="media secondary-article">
                  <a class="pull-left image" href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/96132.html">
                    <img class="media-object lazy" width="100" data-original="http://elmihwar.com/ar/thumbnail.php?file=articles/divers/501_542451546.jpg&amp;size=article_small" />
                    <noscript>
                      <img src="http://elmihwar.com/ar/thumbnail.php?file=articles/divers/501_542451546.jpg&amp;size=article_small" />
                    </noscript>
                  </a>
                  <div class="media-body">
                    <h4 class="media-heading">
                      <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/96132.html">
                        
                        مساهل في جولة عبر بلدان الساحل
                      </a>
                    </h4>
                    <div class="media-meta">
  <span>
    &nbsp;
    <i class="fa fa-calendar" ></i>
    12 أكتوبر 2017 - 11:10
  </span>
  
  
  <span>
    &nbsp;
    <i class="fa fa-folder" ></i>
    <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/index.1.html" class="category">
      الوطني
    </a>
  </span>
</div>
                  </div>
                </li>                
              
                <li class="media secondary-article">
                  <a class="pull-left image" href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/96130.html">
                    <img class="media-object lazy" width="100" data-original="http://elmihwar.com/ar/thumbnail.php?file=articles/divers/_______314341849.jpg&amp;size=article_small" />
                    <noscript>
                      <img src="http://elmihwar.com/ar/thumbnail.php?file=articles/divers/_______314341849.jpg&amp;size=article_small" />
                    </noscript>
                  </a>
                  <div class="media-body">
                    <h4 class="media-heading">
                      <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/96130.html">
                        
                        إنهاء مهام مدير وكالة &quot;عدل&quot; طارق بلعريبي
                      </a>
                    </h4>
                    <div class="media-meta">
  <span>
    &nbsp;
    <i class="fa fa-calendar" ></i>
    12 أكتوبر 2017 - 10:58
  </span>
  
  
  <span>
    &nbsp;
    <i class="fa fa-folder" ></i>
    <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/index.1.html" class="category">
      الوطني
    </a>
  </span>
</div>
                  </div>
                </li>                
              
                <li class="media secondary-article">
                  <a class="pull-left image" href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/96117.html">
                    <img class="media-object lazy" width="100" data-original="http://elmihwar.com/ar/thumbnail.php?file=articles/gouvernement/menasra_600_173909720_498718058.jpg&amp;size=article_small" />
                    <noscript>
                      <img src="http://elmihwar.com/ar/thumbnail.php?file=articles/gouvernement/menasra_600_173909720_498718058.jpg&amp;size=article_small" />
                    </noscript>
                  </a>
                  <div class="media-body">
                    <h4 class="media-heading">
                      <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/96117.html">
                        
                          <p class="abstract text-muted">
                            دعت العدالة للتحرك وإنصاف الذين طالهم التعسف


                          </p>
                        
                        حمس تعلن عن تشكيل هيئة لمتابعة الخروقات ضد مترشحيها
                      </a>
                    </h4>
                    <div class="media-meta">
  <span>
    &nbsp;
    <i class="fa fa-calendar" ></i>
    11 أكتوبر 2017 - 20:21
  </span>
  
  
  <span>
    &nbsp;
    <i class="fa fa-folder" ></i>
    <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/index.1.html" class="category">
      الوطني
    </a>
  </span>
</div>
                  </div>
                </li>                
              
                <li class="media secondary-article">
                  <a class="pull-left image" href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/96118.html">
                    <img class="media-object lazy" width="100" data-original="http://elmihwar.com/ar/thumbnail.php?file=articles/divers/badoui9_4_16_731068811.jpg&amp;size=article_small" />
                    <noscript>
                      <img src="http://elmihwar.com/ar/thumbnail.php?file=articles/divers/badoui9_4_16_731068811.jpg&amp;size=article_small" />
                    </noscript>
                  </a>
                  <div class="media-body">
                    <h4 class="media-heading">
                      <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/96118.html">
                        
                          <p class="abstract text-muted">
                            بدوي يختم زيارته إلى غرداية ناقلا رسالة سكان  ميزاب  إلى الرئيس


                          </p>
                        
                        رسائل الحكومة إلى سكان الجنوب في شهر أكتوبر
                      </a>
                    </h4>
                    <div class="media-meta">
  <span>
    &nbsp;
    <i class="fa fa-calendar" ></i>
    11 أكتوبر 2017 - 20:22
  </span>
  
  
  <span>
    &nbsp;
    <i class="fa fa-folder" ></i>
    <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/index.1.html" class="category">
      الوطني
    </a>
  </span>
</div>
                  </div>
                </li>                
              
                <li class="media secondary-article">
                  <a class="pull-left image" href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/96129.html">
                    <img class="media-object lazy" width="100" data-original="http://elmihwar.com/ar/thumbnail.php?file=articles/gouvernement/arton167_964798027.jpg&amp;size=article_small" />
                    <noscript>
                      <img src="http://elmihwar.com/ar/thumbnail.php?file=articles/gouvernement/arton167_964798027.jpg&amp;size=article_small" />
                    </noscript>
                  </a>
                  <div class="media-body">
                    <h4 class="media-heading">
                      <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/96129.html">
                        
                          <p class="abstract text-muted">
                            قبول ترشّح مسبوقين قضائيا يثير فتنة بتلمسان


                          </p>
                        
                        إقصاء 10 أميار من قوائم الترشيحات بسبب الفساد
                      </a>
                    </h4>
                    <div class="media-meta">
  <span>
    &nbsp;
    <i class="fa fa-calendar" ></i>
    11 أكتوبر 2017 - 20:49
  </span>
  
  
  <span>
    &nbsp;
    <i class="fa fa-folder" ></i>
    <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/index.1.html" class="category">
      الوطني
    </a>
  </span>
</div>
                  </div>
                </li>                
              
            </ul>
          </div>
        </div>
      </div>
    
  

            

<!-- Caricature -->

    <div class="panel panel-default m2i_cat_2">
      
          
            
                <div class="panel-heading">
                  <h3 class="title">
                    
                      <a href="http://elmihwar.com/ar/index.php/%D9%83%D8%A7%D8%B1%D9%8A%D9%83%D8%A7%D8%AA%D9%88%D8%B1/index.1.html">
                        كاريكاتور

                        <span class="fa fa-plus pull-right" ></span>
                      </a>
                    
                  </h3>
                </div>
              
          
        
      <div class="panel-body">
        <div class="row-fluid">
          <ul class="media-list">
            
              
                <li class="media">
                  <div class="col-md-12 main-article">
                    <a class="image" href="http://elmihwar.com/ar/index.php/%D9%83%D8%A7%D8%B1%D9%8A%D9%83%D8%A7%D8%AA%D9%88%D8%B1/82036.html">
                      <img class="lazy" width="318" height="212" data-original="http://elmihwar.com/ar/thumbnail.php?file=articles/divers/2017_01_31_101651_321035458.jpg&amp;size=article_medium" />
                      <noscript>
                        <img src="http://elmihwar.com/ar/thumbnail.php?file=articles/divers/2017_01_31_101651_321035458.jpg&amp;size=article_medium" />
                      </noscript>

                      
                    </a>
                    
                  </div>
                </li>
                

                
              

              
            
          </ul>
        </div>
      </div>
    </div>
  

<div class="tabs-module panel panel-default">

  <div class="panel-body">
    <!-- Nav tabs -->
    <ul class="nav nav-tabs">
      <li class="active"><a href="#most_popular" data-toggle="tab">اللأكثر شعبية</a></li>
      <li><a href="#most_vote" data-toggle="tab">الأكثر تصويتا</a></li>
      <li><a href="#most_commented" data-toggle="tab">اللأكثر تعليقا</a></li>
    </ul>
    <!-- Tab panes -->
    <div class="tab-content">
      <div class="tab-pane active" id="most_popular">
        
    <ul class="media-list">
      
        
        <li class="media secondary-article">
          <a class="pull-left image" href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/3069.html">
            <img class="media-object lazy" width="100" data-original="http://elmihwar.com/ar/thumbnail.php?file=articles/national/8837b40983130e6a3374aab6340cf46d_XL_1__420883178.jpg&amp;size=article_small" />
            <noscript>
              <img src="http://elmihwar.com/ar/thumbnail.php?file=articles/national/8837b40983130e6a3374aab6340cf46d_XL_1__420883178.jpg&amp;size=article_small" />
            </noscript>
          </a>
          <div class="media-body">
            <h4 class="media-heading">
              <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/3069.html">
                
                  <p class="abstract text-muted">
                    نقاط بيع بأسواق التضامن بوسط.. شرق وغرب البلاد
                  </p>
                
                <p>
                  شركة الجزائر للّحوم تجهّز 20 ألف رأس غنم لرمضان
                </p>
              </a>
            </h4>
            <div class="media-meta">
  <span>
    &nbsp;
    <i class="fa fa-calendar" ></i>
    16 جوان 2014 - 09:53
  </span>
  
    <span>
      &nbsp;
      <i class="fa fa-eye" ></i>
      قرئ
      353292
      مرة
    </span>
  
  
    <span>
      &nbsp;
      <i class="fa fa-comments" ></i>
      6
      تعليق
    </span>
  
  <span>
    &nbsp;
    <i class="fa fa-folder" ></i>
    <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/index.1.html" class="category">
      الحدث
    </a>
  </span>
</div>
          </div>
        </li>
      
        
        <li class="media secondary-article">
          <a class="pull-left image" href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D8%A9-%D9%88%D8%A7%D9%84%D9%81%D9%86/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%AB%D9%82%D8%A7%D9%81%D9%8A%D8%A9/6390.html">
            <img class="media-object lazy" width="100" data-original="http://elmihwar.com/ar/thumbnail.php?file=articles/culture/7LMAK.COM_Amel_Bouchoucha__16__808611545.jpg&amp;size=article_small" />
            <noscript>
              <img src="http://elmihwar.com/ar/thumbnail.php?file=articles/culture/7LMAK.COM_Amel_Bouchoucha__16__808611545.jpg&amp;size=article_small" />
            </noscript>
          </a>
          <div class="media-body">
            <h4 class="media-heading">
              <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D8%A9-%D9%88%D8%A7%D9%84%D9%81%D9%86/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%AB%D9%82%D8%A7%D9%81%D9%8A%D8%A9/6390.html">
                
                  <p class="abstract text-muted">
                    تلتها مريام فارس بـ121 صوتا
                  </p>
                
                <p>
                  أمل بوشوشة أفضل ممثلة عربية لرمضان 2014
                </p>
              </a>
            </h4>
            <div class="media-meta">
  <span>
    &nbsp;
    <i class="fa fa-calendar" ></i>
    30 جويلية 2014 - 23:00
  </span>
  
    <span>
      &nbsp;
      <i class="fa fa-eye" ></i>
      قرئ
      220604
      مرة
    </span>
  
  
    <span>
      &nbsp;
      <i class="fa fa-comments" ></i>
      240
      تعليق
    </span>
  
  <span>
    &nbsp;
    <i class="fa fa-folder" ></i>
    <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D8%A9-%D9%88%D8%A7%D9%84%D9%81%D9%86/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%AB%D9%82%D8%A7%D9%81%D9%8A%D8%A9/index.1.html" class="category">
      ثقافة
    </a>
  </span>
</div>
          </div>
        </li>
      
        
        <li class="media secondary-article">
          <a class="pull-left image" href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/83807.html">
            <img class="media-object lazy" width="100" data-original="http://elmihwar.com/ar/thumbnail.php?file=articles/divers/____________________________383023457.jpg&amp;size=article_small" />
            <noscript>
              <img src="http://elmihwar.com/ar/thumbnail.php?file=articles/divers/____________________________383023457.jpg&amp;size=article_small" />
            </noscript>
          </a>
          <div class="media-body">
            <h4 class="media-heading">
              <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/83807.html">
                
                  <p class="abstract text-muted">
                    الحكومة تتخذ إجراءات جديدة لتخفيض الأعباء   
                  </p>
                
                <p>
                  تراجع أسعار السيارات بأكثر من 18 مليونا في الأسابيع المقبلة
                </p>
              </a>
            </h4>
            <div class="media-meta">
  <span>
    &nbsp;
    <i class="fa fa-calendar" ></i>
    25 فيفري 2017 - 20:42
  </span>
  
    <span>
      &nbsp;
      <i class="fa fa-eye" ></i>
      قرئ
      125064
      مرة
    </span>
  
  
    <span>
      &nbsp;
      <i class="fa fa-comments" ></i>
      6
      تعليق
    </span>
  
  <span>
    &nbsp;
    <i class="fa fa-folder" ></i>
    <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/index.1.html" class="category">
      الوطني
    </a>
  </span>
</div>
          </div>
        </li>
      
    </ul>
  
      </div>
      <div class="tab-pane" id="most_vote">
        
    <ul class="media-list">
      
        
        <li class="media secondary-article">
          <a class="pull-left image" href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/3069.html">
            <img class="media-object lazy" width="100" data-original="http://elmihwar.com/ar/thumbnail.php?file=articles/national/8837b40983130e6a3374aab6340cf46d_XL_1__420883178.jpg&amp;size=article_small" />
            <noscript>
              <img src="http://elmihwar.com/ar/thumbnail.php?file=articles/national/8837b40983130e6a3374aab6340cf46d_XL_1__420883178.jpg&amp;size=article_small" />
            </noscript>
          </a>
          <div class="media-body">
            <h4 class="media-heading">
              <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/3069.html">
                
                  <p class="abstract text-muted">
                    نقاط بيع بأسواق التضامن بوسط.. شرق وغرب البلاد
                  </p>
                
                <p>
                  شركة الجزائر للّحوم تجهّز 20 ألف رأس غنم لرمضان
                </p>
              </a>
            </h4>
            <div class="media-meta">
  <span>
    &nbsp;
    <i class="fa fa-calendar" ></i>
    16 جوان 2014 - 09:53
  </span>
  
    <span>
      &nbsp;
      <i class="fa fa-eye" ></i>
      قرئ
      353292
      مرة
    </span>
  
  
    <span>
      &nbsp;
      <i class="fa fa-comments" ></i>
      6
      تعليق
    </span>
  
  <span>
    &nbsp;
    <i class="fa fa-folder" ></i>
    <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/index.1.html" class="category">
      الحدث
    </a>
  </span>
</div>
          </div>
        </li>
      
        
        <li class="media secondary-article">
          <a class="pull-left image" href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/4258.html">
            <img class="media-object lazy" width="100" data-original="http://elmihwar.com/ar/thumbnail.php?file=articles/national/boustila4_954279963_244415684.jpg&amp;size=article_small" />
            <noscript>
              <img src="http://elmihwar.com/ar/thumbnail.php?file=articles/national/boustila4_954279963_244415684.jpg&amp;size=article_small" />
            </noscript>
          </a>
          <div class="media-body">
            <h4 class="media-heading">
              <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/4258.html">
                
                <p>
                  ترقية رئيس أركان الدرك  الجنرال مناد  إلى رتبة لواء
                </p>
              </a>
            </h4>
            <div class="media-meta">
  <span>
    &nbsp;
    <i class="fa fa-calendar" ></i>
    28 جوان 2014 - 18:45
  </span>
  
    <span>
      &nbsp;
      <i class="fa fa-eye" ></i>
      قرئ
      14589
      مرة
    </span>
  
  
    <span>
      &nbsp;
      <i class="fa fa-comments" ></i>
      6
      تعليق
    </span>
  
  <span>
    &nbsp;
    <i class="fa fa-folder" ></i>
    <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/index.1.html" class="category">
      الحدث
    </a>
  </span>
</div>
          </div>
        </li>
      
        
        <li class="media secondary-article">
          <a class="pull-left image" href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/4367.html">
            <img class="media-object lazy" width="100" data-original="http://elmihwar.com/ar/thumbnail.php?file=articles/sport/thrtytyyjjjtjkr_urykuytky_922006591.png&amp;size=article_small" />
            <noscript>
              <img src="http://elmihwar.com/ar/thumbnail.php?file=articles/sport/thrtytyyjjjtjkr_urykuytky_922006591.png&amp;size=article_small" />
            </noscript>
          </a>
          <div class="media-body">
            <h4 class="media-heading">
              <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/4367.html">
                
                  <p class="abstract text-muted">
                    نجا من الإغتّيال مرار و أصيب برصاصة قاتلة و يقرّ أنّه لا يخشى المباريات لأنّه لم يخشى الحرب   
                  </p>
                
                <p>
                  حاليلوزيتش &quot;الشهيد الناجي&quot; من مذبحة &quot;موسترا&quot; بحرب البوسنة و الهرسك
                </p>
              </a>
            </h4>
            <div class="media-meta">
  <span>
    &nbsp;
    <i class="fa fa-calendar" ></i>
    30 جوان 2014 - 11:53
  </span>
  
    <span>
      &nbsp;
      <i class="fa fa-eye" ></i>
      قرئ
      19255
      مرة
    </span>
  
  
    <span>
      &nbsp;
      <i class="fa fa-comments" ></i>
      6
      تعليق
    </span>
  
  <span>
    &nbsp;
    <i class="fa fa-folder" ></i>
    <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/index.1.html" class="category">
      الحدث
    </a>
  </span>
</div>
          </div>
        </li>
      
    </ul>
  
      </div>
      <div class="tab-pane" id="most_commented">
        
    <ul class="media-list">
      
        
        <li class="media secondary-article">
          <a class="pull-left image" href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A/56799.html">
            <img class="media-object lazy" width="100" data-original="http://elmihwar.com/ar/thumbnail.php?file=Capture_d___e__cran_2016_04_24_a___11.33.14_433147568.png&amp;size=article_small" />
            <noscript>
              <img src="http://elmihwar.com/ar/thumbnail.php?file=Capture_d___e__cran_2016_04_24_a___11.33.14_433147568.png&amp;size=article_small" />
            </noscript>
          </a>
          <div class="media-body">
            <h4 class="media-heading">
              <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A/56799.html">
                
                <p>
                  سقوط صاروخين على بلدة كلس التركية قرب الحدود مع سوريا
                </p>
              </a>
            </h4>
            <div class="media-meta">
  <span>
    &nbsp;
    <i class="fa fa-calendar" ></i>
    24 أفريل 2016 - 11:43
  </span>
  
    <span>
      &nbsp;
      <i class="fa fa-eye" ></i>
      قرئ
      29776
      مرة
    </span>
  
  
    <span>
      &nbsp;
      <i class="fa fa-comments" ></i>
      1077
      تعليق
    </span>
  
  <span>
    &nbsp;
    <i class="fa fa-folder" ></i>
    <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A/index.1.html" class="category">
      الدولي
    </a>
  </span>
</div>
          </div>
        </li>
      
        
        <li class="media secondary-article">
          <a class="pull-left image" href="http://elmihwar.com/ar/index.php/%D9%82%D8%B6%D9%8A%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85/56887.html">
            <img class="media-object lazy" width="100" data-original="http://elmihwar.com/ar/thumbnail.php?file=articles/local/alger_street_war_470x330_248815504.jpg&amp;size=article_small" />
            <noscript>
              <img src="http://elmihwar.com/ar/thumbnail.php?file=articles/local/alger_street_war_470x330_248815504.jpg&amp;size=article_small" />
            </noscript>
          </a>
          <div class="media-body">
            <h4 class="media-heading">
              <a href="http://elmihwar.com/ar/index.php/%D9%82%D8%B6%D9%8A%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85/56887.html">
                
                  <p class="abstract text-muted">
                    باتت مسارح لمواجهات طاحنة باستعمال مختلف الأسلحة

                  </p>
                
                <p>
                  عصابات الأحياء  تنتقل من التجمعات السكنية الجديدة إلى الأحياء المحافظة
                </p>
              </a>
            </h4>
            <div class="media-meta">
  <span>
    &nbsp;
    <i class="fa fa-calendar" ></i>
    24 أفريل 2016 - 21:00
  </span>
  
    <span>
      &nbsp;
      <i class="fa fa-eye" ></i>
      قرئ
      52216
      مرة
    </span>
  
  
    <span>
      &nbsp;
      <i class="fa fa-comments" ></i>
      1050
      تعليق
    </span>
  
  <span>
    &nbsp;
    <i class="fa fa-folder" ></i>
    <a href="http://elmihwar.com/ar/index.php/%D9%82%D8%B6%D9%8A%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85/index.1.html" class="category">
      قضية اليوم
    </a>
  </span>
</div>
          </div>
        </li>
      
        
        <li class="media secondary-article">
          <a class="pull-left image" href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/59792.html">
            <img class="media-object lazy" width="100" data-original="http://elmihwar.com/ar/thumbnail.php?file=articles/local/2016_05_22_200022_430401556.jpg&amp;size=article_small" />
            <noscript>
              <img src="http://elmihwar.com/ar/thumbnail.php?file=articles/local/2016_05_22_200022_430401556.jpg&amp;size=article_small" />
            </noscript>
          </a>
          <div class="media-body">
            <h4 class="media-heading">
              <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/59792.html">
                
                  <p class="abstract text-muted">
                    قاموا بتحويلات مالية غير مصرح بها

                  </p>
                
                <p>
                  الضرائب تحقق في مصدر ثراء نحو 720 شخصا في الجزائر
                </p>
              </a>
            </h4>
            <div class="media-meta">
  <span>
    &nbsp;
    <i class="fa fa-calendar" ></i>
    22 ماي 2016 - 20:27
  </span>
  
    <span>
      &nbsp;
      <i class="fa fa-eye" ></i>
      قرئ
      54739
      مرة
    </span>
  
  
    <span>
      &nbsp;
      <i class="fa fa-comments" ></i>
      1047
      تعليق
    </span>
  
  <span>
    &nbsp;
    <i class="fa fa-folder" ></i>
    <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/index.1.html" class="category">
      الحدث
    </a>
  </span>
</div>
          </div>
        </li>
      
    </ul>
  
      </div>
    </div>

  </div>
</div>

<!-- Photo du jour -->

    <div class="panel panel-default m2i_cat_2">
      
          
            
                <div class="panel-heading">
                  <h3 class="title">
                    
                      <a href="http://elmihwar.com/ar/index.php/%D8%B5%D9%88%D8%B1%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85/index.1.html">
                        صورة اليوم

                        <span class="fa fa-plus pull-right" ></span>
                      </a>
                    
                  </h3>
                </div>
              
          
        
      <div class="panel-body">
        <div class="row-fluid">
          <ul class="media-list">
            
              
                <li class="media">
                  <div class="col-md-12 main-article">
                    <a class="image" href="http://elmihwar.com/ar/index.php/%D8%B5%D9%88%D8%B1%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85/96069.html">
                      <img class="lazy" width="318" height="212" data-original="http://elmihwar.com/ar/thumbnail.php?file=sfegv_672494672.jpg&amp;size=article_medium" />
                      <noscript>
                        <img src="http://elmihwar.com/ar/thumbnail.php?file=sfegv_672494672.jpg&amp;size=article_medium" />
                      </noscript>

                      
                    </a>
                    
                  </div>
                </li>
                

                
              

              
            
          </ul>
        </div>
      </div>
    </div>
  

<!-- Alger 
<vte:include file="templates/xhtml/box/m2i_cat_2.tpl" show_count="1" cat_id="47" show_category_title="true" hide_main_titles="true" />
-->
<!-- Kalou ness zman 
<vte:include file="templates/xhtml/box/m2i_cat_2.tpl" show_count="1" cat_id="48" show_category_title="true" hide_main_titles="true" show_title_below_photo="true" />
-->


          </div>
          <!-- Col 2 [END]-->

          
          <div class="col-md-2">

<!-- Weather  
      <div id="weather-top"></div><br/>
      -->
      
	  
  <div class="panel panel-default m2i_pdf m2i_pdf-red">

  
      <div class="panel-heading">
        <h3 class="title">
          
            <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%8A%D9%88%D9%85%D9%8A-pdf/index.1.html">
              اليومي PDF
            </a>
          
        </h3>
      </div>
    
  
  <div class="panel-body">              
    
    <ul class="pdf-slider media-list">

      
          
            <li class="media main">
              <a href="http://www.calameo.com/read/005005357ec9d343888ee" target="_blank">
                <img class="lazy" width="128" height="185" data-original="http://elmihwar.com/ar/thumbnail.php?file=pdfs/centre/2017_10_11_202151_741441044.jpg&amp;size=article_medium" />
                <noscript>
                  <img src="http://elmihwar.com/ar/thumbnail.php?file=pdfs/centre/2017_10_11_202151_741441044.jpg&amp;size=article_medium" />
                </noscript>
                <span>الوسط</span>
              </a>
            </li>
          
        

      
          
            <li class="media main">
              <a href="http://www.calameo.com/read/005005357ec9d343888ee" target="_blank">
                <img class="lazy" width="128" height="185" data-original="http://elmihwar.com/ar/thumbnail.php?file=2017_10_11_202151_353320778.jpg&amp;size=article_medium" />
                <noscript>
                  <img src="http://elmihwar.com/ar/thumbnail.php?file=2017_10_11_202151_353320778.jpg&amp;size=article_medium" />
                </noscript>
                <span>الشرق</span>
              </a>
            </li>
          
        

      
          
            <li class="media main">
              <a href="http://www.calameo.com/read/005005357ec9d343888ee" target="_blank">
                <img class="lazy" width="128" height="185" data-original="http://elmihwar.com/ar/thumbnail.php?file=2017_10_11_202151_541464361.jpg&amp;size=article_medium" />
                <noscript>
                  <img src="http://elmihwar.com/ar/thumbnail.php?file=2017_10_11_202151_541464361.jpg&amp;size=article_medium" />
                </noscript>
                <span>الغرب</span>
              </a>
            </li>
          
        

      
          
            <li class="media main">
              <a href="http://www.calameo.com/read/005005357ec9d343888ee" target="_blank">
                <img class="lazy" width="128" height="185" data-original="http://elmihwar.com/ar/thumbnail.php?file=2017_10_11_202151_518410650.jpg&amp;size=article_medium" />
                <noscript>
                  <img src="http://elmihwar.com/ar/thumbnail.php?file=2017_10_11_202151_518410650.jpg&amp;size=article_medium" />
                </noscript>
                <span>الجنوب</span>
              </a>
            </li>
          
        

    </ul>

    <hr />
    <p class="text-center">
      <a href="http://elmihwar.com/ar/index.php/اليومي-pdf/index.1.html" class="btn btn-default">
        الأرشيفات
      </a>
    </p>
  </div>
</div>

  <div class="panel panel-default m2i_cat_4">
  <div class="panel-heading">
    <h3 class="title">
      أعمدة المحور
    </h3>
  </div>

  <div class="panel-body">

    <ul class="media-list">
      <!-- Mismar -->
      <li class="media">
        
            
              <div class="col-md-12 main-article">
                <a class="image" href="http://elmihwar.com/ar/index.php/%D8%A3%D8%B9%D9%85%D8%AF%D8%A9-%D8%A7%D9%84%D9%85%D8%AD%D9%88%D8%B1/%D9%85%D8%B3%D9%80%D9%85%D8%A7%D8%B1-%D8%AC%D8%AD%D9%80%D8%A7/index.1.html">
                  <img class="lazy" width="128" height="66" data-original="http://elmihwar.com/ar/themes/default/img/column_mismar.jpg" />
                  <noscript>
                    <img src="http://elmihwar.com/ar/themes/default/img/column_mismar.jpg" />
                  </noscript>
                </a>
              </div>
            
          

        
            
              <div class="media secondary-article">
                <h4 class="media-heading">
                  <a href="http://elmihwar.com/ar/index.php/%D8%A3%D8%B9%D9%85%D8%AF%D8%A9-%D8%A7%D9%84%D9%85%D8%AD%D9%88%D8%B1/%D9%85%D8%B3%D9%80%D9%85%D8%A7%D8%B1-%D8%AC%D8%AD%D9%80%D8%A7/96065.html">
                      عائق آخر في وجه المغرب الكبير
                  </a>
                </h4>
                <div class="media-meta">
  <span>
    &nbsp;
    <i class="fa fa-calendar" ></i>
    11 أكتوبر 2017 - 11:01
  </span>
  
  
  <span>
    &nbsp;
    <i class="fa fa-folder" ></i>
    <a href="http://elmihwar.com/ar/index.php/%D8%A3%D8%B9%D9%85%D8%AF%D8%A9-%D8%A7%D9%84%D9%85%D8%AD%D9%88%D8%B1/%D9%85%D8%B3%D9%80%D9%85%D8%A7%D8%B1-%D8%AC%D8%AD%D9%80%D8%A7/index.1.html" class="category">
      مسـمار جحـا
    </a>
  </span>
</div>
              </div>
            
          
      </li>

      <!-- ya lit 
      <li class="media">

        <vte:box module="box_sections">
          <vte:params>
            <vte:param name="search_ids" value="71" />
            <vte:param name="search_limit" value="1" />
            <vte:param name="cache" value="1" />
          </vte:params>
          <vte:template>
            <vte:foreach item = "category" from = "" key="index">
              <div class="col-md-12 main-article">
                <a class="image" href="">
                  <img class="lazy" width="128" height="60" data-original="http://elmihwar.com/ar/themes/default/img/column_yalit.jpg"/>
                  <noscript>
                    <img src="http://elmihwar.com/ar/themes/default/img/column_yalit.jpg"/>
                  </noscript>

                </a>
              </div>
            </vte:foreach>
          </vte:template>
        </vte:box>

        <vte:box module="box_article_list">
          <vte:params>
            <vte:param name="search_cid" value="71" />
            <vte:param name="search_sort_by" value="order_num" />
            <vte:param name="search_order" value="descending" />
            <vte:param name="search_limit" value="1" />
            <vte:param name="cache" value="1" />
          </vte:params>
          <vte:template>
            <vte:foreach item = "article" from = "" key="index">
              <div class="media secondary-article">
                <h4 class="media-heading">
                  <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/96132.html">
                      <vte:value select="مساهل في جولة عبر بلدان الساحل"/>
                  </a>
                </h4>
                <vte:include file="templates/xhtml/box/m2i_meta.tpl" />
              </div>
            </vte:foreach>
          </vte:template>
        </vte:box>
      </li>
      -->

      <!-- esitar 
      <li class="media">

        <vte:box module="box_sections">
          <vte:params>
            <vte:param name="search_ids" value="72" />
            <vte:param name="search_limit" value="1" />
            <vte:param name="cache" value="1" />
          </vte:params>
          <vte:template>
            <vte:foreach item = "category" from = "" key="index">
              <div class="col-md-12 main-article">
                <a class="image" href="">
                  <img class="lazy" width="128" height="147" data-original="http://elmihwar.com/ar/themes/default/img/column_esitar.jpg"/>
                  <noscript>
                    <img src="http://elmihwar.com/ar/themes/default/img/column_esitar.jpg"/>
                  </noscript>

                </a>
              </div>
            </vte:foreach>
          </vte:template>
        </vte:box>

        <vte:box module="box_article_list">
          <vte:params>
            <vte:param name="search_cid" value="72" />
            <vte:param name="search_sort_by" value="order_num" />
            <vte:param name="search_order" value="descending" />
            <vte:param name="search_limit" value="1" />
            <vte:param name="cache" value="1" />
          </vte:params>
          <vte:template>
            <vte:foreach item = "article" from = "" key="index">
              <div class="media secondary-article">
                <h4 class="media-heading">
                  <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/96132.html">
                      <vte:value select="مساهل في جولة عبر بلدان الساحل"/>
                  </a>
                </h4>
                <vte:include file="templates/xhtml/box/m2i_meta.tpl" />
              </div>
            </vte:foreach>
          </vte:template>
        </vte:box>
      </li> -->
      
      <!-- Tawabil 
      <li class="media">

        <vte:box module="box_sections">
          <vte:params>
            <vte:param name="search_ids" value="33" />
            <vte:param name="search_limit" value="1" />
            <vte:param name="cache" value="1" />
          </vte:params>
          <vte:template>
            <vte:foreach item = "category" from = "" key="index">
              <div class="col-md-12 main-article">
                <a class="image" href="">
                  <img class="lazy" width="128" height="152" data-original="http://elmihwar.com/ar/themes/default/img/column_tawabil.jpg"/>
                  <noscript>
                    <img src="http://elmihwar.com/ar/themes/default/img/column_tawabil.jpg"/>
                  </noscript>

                </a>
              </div>
            </vte:foreach>
          </vte:template>
        </vte:box>

        <vte:box module="box_article_list">
          <vte:params>
            <vte:param name="search_cid" value="33" />
            <vte:param name="search_sort_by" value="order_num" />
            <vte:param name="search_order" value="descending" />
            <vte:param name="search_limit" value="1" />
            <vte:param name="cache" value="1" />
          </vte:params>
          <vte:template>
            <vte:foreach item = "article" from = "" key="index">
              <div class="media secondary-article">
                <h4 class="media-heading">
                  <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/96132.html">
                      <vte:value select="مساهل في جولة عبر بلدان الساحل"/>
                  </a>
                </h4>
                <vte:include file="templates/xhtml/box/m2i_meta.tpl" />
              </div>
            </vte:foreach>
          </vte:template>
        </vte:box>
      </li>
-->
       
       <!-- Safahat 
      <li class="media">

        <vte:box module="box_sections">
          <vte:params>
            <vte:param name="search_ids" value="34" />
            <vte:param name="search_limit" value="1" />
            <vte:param name="cache" value="1" />
          </vte:params>
          <vte:template>
            <vte:foreach item = "category" from = "" key="index">
              <div class="col-md-12 main-article">
                <a class="image" href="">
                  <img class="lazy" width="128" height="147" data-original="http://elmihwar.com/ar/themes/default/img/column_safahat.jpg"/>
                  <noscript>
                    <img src="http://elmihwar.com/ar/themes/default/img/column_safahat.jpg"/>
                  </noscript>

                </a>
              </div>
            </vte:foreach>
          </vte:template>
        </vte:box>

        <vte:box module="box_article_list">
          <vte:params>
            <vte:param name="search_cid" value="34" />
            <vte:param name="search_sort_by" value="order_num" />
            <vte:param name="search_order" value="descending" />
            <vte:param name="search_limit" value="1" />
            <vte:param name="cache" value="1" />
          </vte:params>
          <vte:template>
            <vte:foreach item = "article" from = "" key="index">
              <div class="media secondary-article">
                <h4 class="media-heading">
                  <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/96132.html">
                      <vte:value select="مساهل في جولة عبر بلدان الساحل"/>
                  </a>
                </h4>
                <vte:include file="templates/xhtml/box/m2i_meta.tpl" />
              </div>
            </vte:foreach>
          </vte:template>
        </vte:box>
      </li> -->
      
      
    </ul>
  </div>
</div>

<div class="panel panel-default">
                <div class="panel-body">
                    <a href="https://elmihwar.com/fr">
                    <img class="lazy" data-original="http://elmihwar.com/ar/files/banners/publong.jpg" width="140" height="360" />
                    <noscript>
                      <img src="http://elmihwar.com/ar/files/banners/publong.jpg" />
                    </noscript>
                  </a>
                  </div>
              </div>
              
  <div class="panel panel-default m2i_pdf">

  
      <div class="panel-heading">
        <h3 class="title">
          
            <a href="http://elmihwar.com/ar/index.php/algeria-expo/index.1.html">
              Algeria Expo
            </a>
          
        </h3>
      </div>
    
  
  <div class="panel-body">              
    
    <ul class="media-list">

      
          
            <li class="media main">
              <a href="https://www.calameo.com/read/003500706398c00d0c378" target="_blank">
                <img class="lazy" width="128" height="185" data-original="http://elmihwar.com/ar/thumbnail.php?file=pdfs/algeria_expo/Capture_d_____cran_2016_05_29____10.32.59_AM_269362176.png&amp;size=article_medium" />
                <noscript>
                  <img src="http://elmihwar.com/ar/thumbnail.php?file=pdfs/algeria_expo/Capture_d_____cran_2016_05_29____10.32.59_AM_269362176.png&amp;size=article_medium" />
                </noscript>
              </a>
            </li>
          
        

    </ul>

    <hr />
    <p class="text-center">
      <a href="http://elmihwar.com/ar/index.php/algeria-expo/index.1.html" class="btn btn-danger">
        الأرشيفات
      </a>
    </p>
  </div>
</div>


   <!-- غربال -->
  
    <div class="panel panel-default m2i_cat_4">
      
      <div class="panel-body">
        <div class="row-fluid">
          <ul class="media-list">
            
              
                <li class="media">
                  <div class="col-md-12 main-article">
                    <a class="image" href="http://elmihwar.com/ar/index.php/%D8%BA%D8%B1%D8%A8%D8%A7%D9%84/96070.html">
                      <img class="lazy" width="128" height="85" data-original="http://elmihwar.com/ar/thumbnail.php?file=articles/divers/zdff_742765440.jpg&amp;size=article_small" />
                      <noscript>
                        <img src="http://elmihwar.com/ar/thumbnail.php?file=articles/divers/zdff_742765440.jpg&amp;size=article_small" />
                      </noscript>

                      <div class="titles">
                        <div class="cat">
                          غربال
                        </div>
                      </div>
                    </a>
                  </div>

                  <div class="media secondary-article">
                    <h4 class="media-heading">
                      <a href="http://elmihwar.com/ar/index.php/%D8%BA%D8%B1%D8%A8%D8%A7%D9%84/96070.html">
                          مصر تتنكر للجميل
                      </a>
                    </h4>

                    <div class="media-meta">
  <span>
    &nbsp;
    <i class="fa fa-calendar" ></i>
    11 أكتوبر 2017 - 11:35
  </span>
  
  
  <span>
    &nbsp;
    <i class="fa fa-folder" ></i>
    <a href="http://elmihwar.com/ar/index.php/%D8%BA%D8%B1%D8%A8%D8%A7%D9%84/index.1.html" class="category">
      غربال
    </a>
  </span>
</div>
                  </div>
                </li>
                

                
              

              
            
              
                  <li class="media secondary-article">
                    <div class="media-body">
                      <a class="image" href="http://elmihwar.com/ar/index.php/%D8%BA%D8%B1%D8%A8%D8%A7%D9%84/96068.html">
                        <img class="media-object lazy" width="128" height="85" data-original="http://elmihwar.com/ar/thumbnail.php?file=sdff_250542862.jpg&amp;size=article_small" />
                        <noscript>
                          <img src="http://elmihwar.com/ar/thumbnail.php?file=sdff_250542862.jpg&amp;size=article_small" />
                        </noscript>
                      </a>
                      <h4 class="media-heading">
                        <a href="http://elmihwar.com/ar/index.php/%D8%BA%D8%B1%D8%A8%D8%A7%D9%84/96068.html">
                          
                          <p>
                            رفض بوحيرد
                          </p>
                        </a>
                      </h4>
                      <div class="media-meta">
  <span>
    &nbsp;
    <i class="fa fa-calendar" ></i>
    11 أكتوبر 2017 - 11:25
  </span>
  
  
  <span>
    &nbsp;
    <i class="fa fa-folder" ></i>
    <a href="http://elmihwar.com/ar/index.php/%D8%BA%D8%B1%D8%A8%D8%A7%D9%84/index.1.html" class="category">
      غربال
    </a>
  </span>
</div>
                    </div>
                  </li>
                

              
            
              
                  <li class="media secondary-article">
                    <div class="media-body">
                      <a class="image" href="http://elmihwar.com/ar/index.php/%D8%BA%D8%B1%D8%A8%D8%A7%D9%84/96008.html">
                        <img class="media-object lazy" width="128" height="85" data-original="http://elmihwar.com/ar/thumbnail.php?file=qsdqdsf_168109243.jpg&amp;size=article_small" />
                        <noscript>
                          <img src="http://elmihwar.com/ar/thumbnail.php?file=qsdqdsf_168109243.jpg&amp;size=article_small" />
                        </noscript>
                      </a>
                      <h4 class="media-heading">
                        <a href="http://elmihwar.com/ar/index.php/%D8%BA%D8%B1%D8%A8%D8%A7%D9%84/96008.html">
                          
                          <p>
                            ميهوبـــي يدافــــع عــن بـــن شيــــخ
                          </p>
                        </a>
                      </h4>
                      <div class="media-meta">
  <span>
    &nbsp;
    <i class="fa fa-calendar" ></i>
    10 أكتوبر 2017 - 10:19
  </span>
  
  
  <span>
    &nbsp;
    <i class="fa fa-folder" ></i>
    <a href="http://elmihwar.com/ar/index.php/%D8%BA%D8%B1%D8%A8%D8%A7%D9%84/index.1.html" class="category">
      غربال
    </a>
  </span>
</div>
                    </div>
                  </li>
                

              
            
              
                  <li class="media secondary-article">
                    <div class="media-body">
                      <a class="image" href="http://elmihwar.com/ar/index.php/%D8%BA%D8%B1%D8%A8%D8%A7%D9%84/96006.html">
                        <img class="media-object lazy" width="128" height="85" data-original="http://elmihwar.com/ar/thumbnail.php?file=dfd_482504501.jpg&amp;size=article_small" />
                        <noscript>
                          <img src="http://elmihwar.com/ar/thumbnail.php?file=dfd_482504501.jpg&amp;size=article_small" />
                        </noscript>
                      </a>
                      <h4 class="media-heading">
                        <a href="http://elmihwar.com/ar/index.php/%D8%BA%D8%B1%D8%A8%D8%A7%D9%84/96006.html">
                          
                          <p>
                            عبقريـــــة منسيــــــة
                          </p>
                        </a>
                      </h4>
                      <div class="media-meta">
  <span>
    &nbsp;
    <i class="fa fa-calendar" ></i>
    10 أكتوبر 2017 - 10:16
  </span>
  
  
  <span>
    &nbsp;
    <i class="fa fa-folder" ></i>
    <a href="http://elmihwar.com/ar/index.php/%D8%BA%D8%B1%D8%A8%D8%A7%D9%84/index.1.html" class="category">
      غربال
    </a>
  </span>
</div>
                    </div>
                  </li>
                

              
            
          </ul>
        </div>
      </div>
    </div>
  

    
  <!-- <vte:include file="templates/xhtml/box/m2i_newsletter.tpl" nocache="1" /> -->

</div>
        </div>
      </div>
    </div>
    <!-- Main Content [END]-->

    <div id="footer" class="container-fluid">
  <div class="container">
    <div class="row-fluid">

      <!-- Footer Col 1 [START]-->
      <div class="col-md-6">

        <!-- Footer Topic Latest -->
        <div class="panel panel-default">
          <h3 class="title">
            <i class="fa fa-envelope" ></i>
            اتصل بنا
          </h3>
          
          <div class="panel-body">
            <p>
              El Mihwar El Youmi, Quotidien arabophone<br /><br />

              Adresse : 07, Rue Benbachir Azzouz, Square Port Said Alger <br /><br />

              Téléphone: +213 21 74 88 92 / +213 21 74 88 93<br /><br />
            </p>

            <iframe id="google-map" width="480" height="240" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" data-src="https://maps.google.com/maps?q=Square+Port+Said+Alger&amp;t=roadmap&amp;z=14&amp;iwloc=A&amp;output=embed" ></iframe>
          </div>
        </div>

      </div>
      <!-- Footer Col 1 [END]-->

      <!-- Footer Col 2 [START]-->
      <div class="col-md-3">

        <!-- Footer Topic Latest -->
        <div id="extra-links" class="panel panel-default">

          <h3 class="title">
            <i class="fa fa-link" ></i>
            روابط أخرى
          </h3>
          
          <div class="panel-body">
            <ul>
              <li>
                <a id="makeDefault" style="cursor:hand; cursor:pointer;">إجعلنا صفحتك الرئيسية</a>
              </li>
              <li>
                <a href="http://elmihwar.com/ar/index.php/contact.html">إتصل بنا</a>
              </li>
              <li>
                <a href="http://elmihwar.com/ar/index.php/a-propos.html">من نحن</a>
              </li>
              <li>
                <a href="http://elmihwar.com/ar/index.php/sitemap.html">خريطة الموقع</a>
              </li>
              <li>
                <a href="https://elmihwar.com/forum">المنتدى</a>
              </li>
              <li>
                <a href="http://elmihwar.com/ar/index.php/archive">أرشيف</a>
              </li>
            </ul>
          </div>
        </div>

      </div>
      <!-- Footer Col 2 [END]-->


      <!-- Footer Col 3 [START]-->
      <div class="col-md-3">

        <!-- Footer Topic Latest -->
        <div id="contact" class="panel panel-default">

          <h3 class="title">
            <i class="fa fa-tasks" ></i>
            نموذج الاتصال
          </h3>

          <div class="panel-body">

            <div class="form_line contact_select" title="">
              <label class="required">
                وجهة الإتصال
              </label>
              <div class="formElement">
                <select>
                  <option value="1" selected="selected">التحرير</option>
                  <option value="2">مصلحة الإشهار</option>
                  <option value="3">الإدارة</option>
                </select>
              </div>
            </div>

            
	
	
	
	
	
	<div id="form_1" class="box box_form">
		<div class="box_title_holder"><div class="box_title">Contact Redaction</div></div>
		<div class="box_body">
			<div class="box_content">
				<div class="form_msg">
				</div>
				<form method="post" class="form_builder">
					
					
					
					<input type="hidden" name="PFB_form_id" value="1" />
					<input type="hidden" name="action" value="form_builder" />
					<input type="hidden" name="cmd" value="mail" />
					<div class="error_message" style="display:none;"> </div>
					
						
						
						
							<div class="form_line" title="">
								<label class="required">
									
									الإسم
								</label>
								<div class="formElement">
									<input class="form_builder_text" name="PFB_nom" value="" type="text" required="required">
										
										
										
										
										
									
									
								</div>
							</div>
						
						
						
						
						
						
						
					
						
						
						
							<div class="form_line" title="">
								<label class="required">
									
									البريد الإلكتروني
								</label>
								<div class="formElement">
									<input class="form_builder_text" name="PFB_email" value="" type="email" required="required">
										
										
										
										
										
									
									
								</div>
							</div>
						
						
						
						
						
						
						
					
						
						
						
						
						
							<div class="form_line" title="">
								<label class="required">
									
									الرسالة
								</label>
								<div class="formElement">
									<textarea class="form_builder_textarea" cols="0" rows="3" name="PFB_message" required="required"> </textarea>
									
								</div>
							</div>
						
						
						
						
						
					
						
						
						
						
						
						

							
							<div class="fb-captcha">
								<div class="form_line">
									<label>صورة: </label>
									<div class="formElement">
										<img class="lazy captcha-image" data-original="http://elmihwar.com/ar/index.php/imagecode.html?article_id=fb_1&amp;1507806308" alt="Captcha" />
									</div>
								</div>
								<div class="form_line code">
									<label>كود: </label>
									<div class="formElement">
										<input name="PFB_captcha" class="form_builder_text" type="text" maxlength="8" required="required" />
									</div>
								</div>
							</div>

							<div class="form_line">
								<label> </label>
								<div class="formElement">
									<input type="submit" name="PFB_field_3" value="أرسل" />
								</div>
							</div>
						
						
						
						
					
				</form>
			</div>
		</div>
	</div>

            
	
	
	
	
	
	<div id="form_2" class="box box_form">
		<div class="box_title_holder"><div class="box_title">Contact Commercial</div></div>
		<div class="box_body">
			<div class="box_content">
				<div class="form_msg">
				</div>
				<form method="post" class="form_builder">
					
					
					
					<input type="hidden" name="PFB_form_id" value="2" />
					<input type="hidden" name="action" value="form_builder" />
					<input type="hidden" name="cmd" value="mail" />
					<div class="error_message" style="display:none;"> </div>
					
						
						
						
							<div class="form_line" title="">
								<label class="required">
									
									الإسم
								</label>
								<div class="formElement">
									<input class="form_builder_text" name="PFB_nom" value="" type="text" required="required">
										
										
										
										
										
									
									
								</div>
							</div>
						
						
						
						
						
						
						
					
						
						
						
							<div class="form_line" title="">
								<label class="required">
									
									البريد الإلكتروني
								</label>
								<div class="formElement">
									<input class="form_builder_text" name="PFB_email" value="" type="email" required="required">
										
										
										
										
										
									
									
								</div>
							</div>
						
						
						
						
						
						
						
					
						
						
						
						
						
							<div class="form_line" title="">
								<label class="required">
									
									الرسالة
								</label>
								<div class="formElement">
									<textarea class="form_builder_textarea" cols="0" rows="3" name="PFB_message" required="required"> </textarea>
									
								</div>
							</div>
						
						
						
						
						
					
						
						
						
						
						
						

							
							<div class="fb-captcha">
								<div class="form_line">
									<label>صورة: </label>
									<div class="formElement">
										<img class="lazy captcha-image" data-original="http://elmihwar.com/ar/index.php/imagecode.html?article_id=fb_2&amp;1507806308" alt="Captcha" />
									</div>
								</div>
								<div class="form_line code">
									<label>كود: </label>
									<div class="formElement">
										<input name="PFB_captcha" class="form_builder_text" type="text" maxlength="8" required="required" />
									</div>
								</div>
							</div>

							<div class="form_line">
								<label> </label>
								<div class="formElement">
									<input type="submit" name="PFB_field_4" value="أرسل" />
								</div>
							</div>
						
						
						
						
					
				</form>
			</div>
		</div>
	</div>

            
	
	
	
	
	
	<div id="form_3" class="box box_form">
		<div class="box_title_holder"><div class="box_title">Contact Administration</div></div>
		<div class="box_body">
			<div class="box_content">
				<div class="form_msg">
				</div>
				<form method="post" class="form_builder">
					
					
					
					<input type="hidden" name="PFB_form_id" value="3" />
					<input type="hidden" name="action" value="form_builder" />
					<input type="hidden" name="cmd" value="mail" />
					<div class="error_message" style="display:none;"> </div>
					
						
						
						
							<div class="form_line" title="">
								<label class="required">
									
									الإسم
								</label>
								<div class="formElement">
									<input class="form_builder_text" name="PFB_nom" value="" type="text" required="required">
										
										
										
										
										
									
									
								</div>
							</div>
						
						
						
						
						
						
						
					
						
						
						
							<div class="form_line" title="">
								<label class="required">
									
									البريد الإلكتروني
								</label>
								<div class="formElement">
									<input class="form_builder_text" name="PFB_email" value="" type="email" required="required">
										
										
										
										
										
									
									
								</div>
							</div>
						
						
						
						
						
						
						
					
						
						
						
						
						
							<div class="form_line" title="">
								<label class="required">
									
									الرسالة
								</label>
								<div class="formElement">
									<textarea class="form_builder_textarea" cols="0" rows="3" name="PFB_message" required="required"> </textarea>
									
								</div>
							</div>
						
						
						
						
						
					
						
						
						
						
						
						

							
							<div class="fb-captcha">
								<div class="form_line">
									<label>صورة: </label>
									<div class="formElement">
										<img class="lazy captcha-image" data-original="http://elmihwar.com/ar/index.php/imagecode.html?article_id=fb_3&amp;1507806308" alt="Captcha" />
									</div>
								</div>
								<div class="form_line code">
									<label>كود: </label>
									<div class="formElement">
										<input name="PFB_captcha" class="form_builder_text" type="text" maxlength="8" required="required" />
									</div>
								</div>
							</div>

							<div class="form_line">
								<label> </label>
								<div class="formElement">
									<input type="submit" name="PFB_field_4" value="أرسل" />
								</div>
							</div>
						
						
						
						
					
				</form>
			</div>
		</div>
	</div>

          </div>
        </div>

      </div>
      <!-- Footer Col 3 [END]-->

    </div>
  </div>
</div>
    
	<!-- Copyright [START]-->
	<div id="copyright" class="container-fluid">

	  <a id="back-to-top" href="javascript:window.scroll(0,0);" title="العودة إلى أول الصفحة">
	    <i class="fa fa-arrow-circle-up" ></i>
	  </a>
	  <span>
	    Copyright © El Mihwar, 2014. Tous Droits Réservés | <!--Réalisé par <a class="m2i" href="https://www.m2i-services.com">M2I Services</a>-->
	  </span>

	  
	  <div id="histats_counter" ></div>
	</div>
	<!-- Copyright [END]-->
	
	<script>
		
		window.M2I = {
			boot: function(base) {

				M2I.base = base;

				$LAB.script(base + 'js/jquery-1.11.1.min.js').wait()
		   			.script(base + 'js/jquery.lazyload.min.js')
		   			.script(base + 'js/bootstrap.min.js')
		   			.script(base + 'js/jquery.newsTicker.min.js')
		   			.script(base + 'js/jquery.marquee.min.js')
		   			.script(base + 'js/jquery.easing.js')
		   			.script(base + 'js/jquery.validate.min.js')
		   			.script(base + 'js/lofslider.js')
		   			.script(base + 'js/lightGallery.min.js')
		   			.script(base + 'js/jquery.raty.js')
		   			.script(base + 'js/lightSlider.js')
		   			.script(base + 'js/jquery.youtubeplaylist.js')
		   			.script(base + 'js/jquery.tn3lite.min.js')
		   			.script(base + 'js/jquery.flexslider-min.js')
		   			.script(base + 'js/jquery.carouFredSel-6.2.1-packed.js')
		   			.script(base + 'js/jquery.slimscroll.min.js').wait()
		   			.script(base + 'js/app.js').wait()
		   			.script('https://s10.histats.com/js15_as.js');
			},
		};
	</script>
	<script src="http://elmihwar.com/ar/js/LAB.min.js" onload="M2I.boot('http://elmihwar.com/ar/');" ></script>
	
	<!-- Histats.com  START  (aync)-->
	<script type="text/javascript">var _Hasync= _Hasync|| [];
	_Hasync.push(['Histats.start', '1,2723088,4,205,255,27,00011111']);
	_Hasync.push(['Histats.fasi', '1']);
	_Hasync.push(['Histats.track_hits', '']);</script>
	<noscript><a href="https://www.histats.com" target="_blank"><img src="https://sstatic1.histats.com/0.gif?2723088&101" alt="unique visitors counter" border="0" /></a></noscript>
  </body>
</html>