<html lang="ar-DZ" xml:lang="ar-DZ">
	<head>
	<base href="http://elmihwar.com/ar/" />
	<link href="http://elmihwar.com/ar/themes/default/img/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<title>المحور اليومي - الارهابية نورة تروي قصة حياتها في الجبل منذ 1996</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<link rel="search" type="application/opensearchdescription+xml" href="http://elmihwar.com/ar/index.php/opensearch" title="المحور اليومي" />
	
		<meta name="Description" content="المحور اليومي - جريدة وطنية مستقلة" />
		<meta name="Keywords" content="منتدى المحور,اخبار الجزائر,الجزائر,المغرب,جامعة الجزائر,الجزائر اليوم,تاريخ الجزائر,الرياضة اليوم,جريدة المحور اليومية الجزائرية,الخبر اليومى,الخبر الجزائري,خبر الجزائر,صحيفة الرياضة,صحيفة الثقافة,صحيفة اخبار اليوم,صحيفة,بوتفليقة,سياسية,رياضة,مصر,مالي,رمضان,المنتخب الوطني,سوريا,العراق,الرحلة,الوزارة,الحكومة,الرئاسة,تغطيةشاملة,حصري,عاجل,الارهاب,ثقافة,مجتمع,المنتدى,احزاب,اقتصاد,عولمة,اعمدة المحور" />
	<link rel="alternate" type="application/rss+xml" title="الارهابية نورة تروي قصة حياتها في الجبل منذ 1996" href="http://elmihwar.com/ar/index.php/feed/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/89539.rss" />
<link rel="alternate" type="application/rss+xml" title="الحدث" href="http://elmihwar.com/ar/index.php/feed/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="المحور اليومي" href="http://elmihwar.com/ar/index.php/feed/index.rss" />

	<link rel="stylesheet" href="http://elmihwar.com/ar/themes/default/css/bootstrap.min.css" />
	<link rel="stylesheet" href="http://elmihwar.com/ar/themes/default/css/bootstrap-theme.min.css" />
	<link rel="stylesheet" href="http://elmihwar.com/ar/themes/default/css/font-awesome.min.css" />
	<link rel="stylesheet" href="http://elmihwar.com/ar/themes/default/css/lightGallery.css" />
	<link rel="stylesheet" href="http://elmihwar.com/ar/themes/default/css/lightSlider.css" />
	<link rel="stylesheet" href="http://elmihwar.com/ar/themes/default/css/tn3/tn3.css" />
	<link rel="stylesheet" href="http://elmihwar.com/ar/themes/default/css/flexslider.css" />
	<link rel="stylesheet" href="http://elmihwar.com/ar/themes/default/css/theme.css" />

	
		<meta property="og:locale" content="ar_AR" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="الارهابية نورة تروي قصة حياتها في الجبل منذ 1996" />
		<meta property="og:description" content="" />
		<meta property="og:url" content="http://elmihwar.com/ar/index.php?news=89539" />
		<meta property="og:site_name" content="جريدة المحور اليومي" />
		<meta property="article:publisher" content="https://www.facebook.com/elmihwarelyoumi.journal" />
		<meta property="og:image" content="http://elmihwar.com/ar/thumbnail.php?file=Lutte03062017_02_264387412.jpg&size=article_large" />

		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:title" content="الارهابية نورة تروي قصة حياتها في الجبل منذ 1996" />
		<meta name="twitter:description" content="" />
		<meta name="twitter:site" content="@elmihwarelyoumi" />
		<meta name="twitter:creator" content="@elmihwarelyoumi" />
		<meta name="twitter:image:src" content="http://elmihwar.com/ar/thumbnail.php?file=Lutte03062017_02_264387412.jpg&size=article_large" />
	
</head>
	<body>

    <div class="navbar navbar-default navbar-fixed-top" role="navigation">
  
  <div class="navbar-header">
    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
      <span class="sr-only">Menu</span>
      <span class="icon-bar" ></span>
      <span class="icon-bar" ></span>
      <span class="icon-bar" ></span>
    </button>
  </div>

  <div class="collapse navbar-collapse">

    <div id="main-nav" class="container-fluid">
      <div class="container">
        <div class="row">
          <div class="col-sm-12">
            <ul class="nav navbar-nav">
  <li>
    <a href="http://elmihwar.com/ar/">
      <i class="fa fa-home" ></i>الرئيسية
    </a>       
  </li>

  <li>
    <a href="http://elmihwar.com/ar/index.php/الحدث/index.1.html">الحدث</a>
  </li>

  <li>
    <a href="http://elmihwar.com/ar/index.php/الوطني/index.1.html">الوطني</a>
  </li>

  <li>
    <a href="http://elmihwar.com/ar/index.php/الاقتصاد/index.1.html">الاقتصاد</a>
  </li>

  <li class="dropdown">
    <a href="http://elmihwar.com/ar/index.php/المحلي/index.1.html" class="dropdown-toggle" data-toggle="dropdown">
      المحلي
      <b class="caret" ></b>
    </a>

    <ul class="dropdown-menu">
      <li>
        <a href="http://elmihwar.com/ar/index.php/المحلي/أخبار-الوسط/index.1.html">
          أخبار الوسط
        </a>

        <a href="http://elmihwar.com/ar/index.php/المحلي/أخبار-الشرق/index.1.html">
          أخبار الشرق
        </a>

        <a href="http://elmihwar.com/ar/index.php/المحلي/أخبار-الغرب/index.1.html">
          أخبار الغرب
        </a>

        <a href="http://elmihwar.com/ar/index.php/المحلي/أخبار-الجنوب/index.1.html">
          أخبار الجنوب
        </a>
      </li>
    </ul>
  </li>

  <li class="dropdown">
    <a href="http://elmihwar.com/ar/index.php/الرياضة/index.1.html" class="dropdown-toggle" data-toggle="dropdown">
      الرياضة
      <b class="caret" ></b>
    </a>

    <ul class="dropdown-menu">
      <li>
        <a href="http://elmihwar.com/ar/index.php/الرياضة/رياضة-محلية/index.1.html">
          رياضة محلية
        </a>

        <a href="http://elmihwar.com/ar/index.php/الرياضة/رياضة-دولية/index.1.html">
          رياضة دولية
        </a>

        <a href="http://elmihwar.com/ar/index.php/الرياضة/المنتخب-الوطني/index.1.html">
          المنتخب الوطني
        </a>

        <a href="http://elmihwar.com/ar/index.php/الرياضة/أخبار-المحترفين/index.1.html">
          أخبار المحترفين
        </a>
          
      </li>
    </ul>
  </li>

  <li class="dropdown">
    <a href="http://elmihwar.com/ar/index.php/الثقافة-والفن/index.1.html" class="dropdown-toggle" data-toggle="dropdown">
      الثقافة والفن
      <b class="caret" ></b>
    </a>

    <ul class="dropdown-menu">
      <li>

        <a href="http://elmihwar.com/ar/index.php/الثقافة-والفن/أخبار-ثقافية/index.1.html">
          ثقافة
        </a>

        <a href="http://elmihwar.com/ar/index.php/الثقافة-والفن/أخبار-المشاهير/index.1.html">
          أخبار المشاهير
        </a>
    
       </li>
    </ul>
  </li>

  <li>
    <a href="http://elmihwar.com/ar/index.php/المجتمع/index.1.html">المجتمع</a>
  </li>

  <li>
    <a href="http://elmihwar.com/ar/index.php/محاكم/index.1.html">محاكم</a>
  </li>

  <li>
    <a href="http://elmihwar.com/ar/index.php/الدولي/index.1.html">الدولي</a>
  </li>

  <li>
    <a href="http://elmihwar.com/ar/index.php/الأخيرة/index.1.html">الأخيرة</a>
  </li>

  <li class="dropdown">
    <a href="http://elmihwar.com/ar/index.php/صفحات-اخرى/index.1.html" class="dropdown-toggle" data-toggle="dropdown">
      صفحات اخرى
      <b class="caret" ></b>
    </a>

    <ul class="dropdown-menu">
      <li>
        
        <a href="http://elmihwar.com/ar/index.php/صفحات-اخرى/صحة/index.1.html">
          صحة
        </a>

        <a href="http://elmihwar.com/ar/index.php/صفحات-اخرى/منوعات/index.1.html">
          منوعات
        </a>

        <a href="http://elmihwar.com/ar/index.php/صفحات-اخرى/صفاء-القلوب/index.1.html">
          صفاء-القلوب
        </a>

        <a href="http://elmihwar.com/ar/index.php/صفحات-اخرى/مساهمات/index.1.html">
          مساهمات
        </a>

        <a href="http://elmihwar.com/ar/index.php/صفحات-اخرى/هي/index.1.html">
          هي
        </a>

        <a href="http://elmihwar.com/ar/index.php/صفحات-اخرى/سيارات/index.1.html">
          سيارات
        </a>

        <a href="http://elmihwar.com/ar/index.php/صفحات-اخرى/علوم-و-تكنولوجيا/index.1.html">
          علوم و تكنولوجيا
        </a>

        <a href="http://elmihwar.com/ar/index.php/صفحات-اخرى/مطبخ/index.1.html">
          مطبخ
        </a>

        <a href="http://elmihwar.com/ar/index.php/صفحات-اخرى/إسلاميات/index.1.html">
          إسلاميات
        </a>

        <!-- <a href="http://elmihwar.com/ar/index.php/صفحات-اخرى/سياحة/index.1.html">
          سياحة
        </a> -->
      </li>
    </ul>
  </li>
</ul>
          </div>
        </div>
      </div>
    </div>

    <div id="secondary-nav" class="container-fluid">
      <div class="container">
        <div class="row">
          <div class="col-sm-10">
            <ul class="nav navbar-nav">


  <li class="dropdown">
    <a href="http://elmihwar.com/ar/index.php/رمضانيات/index.1.html" class="dropdown-toggle" data-toggle="dropdown">
      رمضانيات
      <b class="caret" ></b>
    </a>

    <ul class="dropdown-menu">

      <li>
        <a href="http://elmihwar.com/ar/index.php/رمضانيات/رمضان-والناس/index.1.html">
          رمضان والناس
        </a>
      </li>

      <li>
        <a href="http://elmihwar.com/ar/index.php/رمضانيات/زينة-القعدة/index.1.html">
          زينة القعدة
        </a>
      </li>

      <li>
        <a href="http://elmihwar.com/ar/index.php/رمضانيات/ليالي-رمضان/index.1.html">
          ليالي رمضان
        </a>
      </li>

            
    </ul>
  </li>
   
    <!--
  <li>
    <a href="http://elmihwar.com/ar/index.php/صيف لبلاد/index.1.html">
      صيف لبلاد
    </a>
  </li> 

  
  <li>
    <a href="http://elmihwar.com/ar/index.php/هذه-ثورتي/index.1.html">
      هذه ثورتي
    </a>
  </li>
  
  
  

  <li>
    <a href="http://elmihwar.com/ar/index.php/قضية-اليوم/index.1.html">
      قضية اليوم
    </a>
  </li>

  <li>
    <a href="http://elmihwar.com/ar/index.php/فوروم-المحور/index.1.html">
      فوروم المحور
    </a>
  </li>
-->
  <li>
    <a href="http://elmihwar.com/ar/index.php/ملفات/index.1.html">
      ملفات
    </a>
  </li>

  <li>
    <a href="http://elmihwar.com/ar/index.php/حوارات/index.1.html">
      حوارات
    </a>
  </li>

  <li>
    <a href="http://elmihwar.com/ar/index.php/تحقيقات/index.1.html">
      تحقيقات
    </a>
  </li>

  <li>
    <a href="http://elmihwar.com/ar/index.php/روبورتاجات/index.1.html">
      روبورتاجات
    </a>
  </li>

  <li class="dropdown">
    <a href="http://elmihwar.com/ar/index.php/أعمدة-المحور/index.1.html" class="dropdown-toggle" data-toggle="dropdown">
      أعمدة المحور
      <b class="caret" ></b>
    </a>

    <ul class="dropdown-menu">

      <li>
        <a href="http://elmihwar.com/ar/index.php/أعمدة-المحور/مسـمار-جحـا/index.1.html">
          مسـمار جحـا
        </a>
      </li>

      <!--
      <li>
        <a href="http://elmihwar.com/ar/index.php/أعمدة-المحور/ارفع-الستار/index.1.html">
          ارفع الستار
        </a>
      </li>

      
      <li>
        <a href="http://elmihwar.com/ar/index.php/أعمدة-المحور/يا-ليت/index.1.html">
          يا-ليت
        </a>
      </li>
      
      <li>
        <a href="http://elmihwar.com/ar/index.php/أعمدة-المحور/توابل/index.1.html">
          توابل
        </a>
      </li>
      
      <li>
        <a href="http://elmihwar.com/ar/index.php/أعمدة-المحور/صفحات-من-الثقافة-والفكر/index.1.html">
          صفحات من الثقافة والفكر
        </a>
      </li>
      -->
      
    </ul>
  </li>
  
  
    <li>
    <a href="http://elmihwar.com/ar/index.php/الصور/index.1.html">
      الصور
    </a>
  </li>
  
  
  <li>
    <a href="http://elmihwar.com/ar/index.php/الفيديوهات/index.1.html">
      الفيديوهات
    </a>
  </li>
  
  
  <!--
  <li>
    <a href="http://elmihwar.com/ar/index.php/lastminute/lastminute">
      آخر دقيقة
    </a>
    -->
  </ul>
          </div>

          <div id="social-1" class="col-sm-2">
            <a href="http://elmihwar.com/ar/index.php/feed/index.1.rss" class="rss"><i class="fa fa-rss" ></i></a>
            <a href="https://www.youtube.com/channel/UCNdEegIn6I8B21CF_FA2TrQ" class="youtube"><i class="fa fa-youtube" ></i></a>
            <a href="https://plus.google.com/104307790829559786830/posts" class="google-plus"><i class="fa fa-google-plus" ></i></a>
            <a href="https://twitter.com/elmihwarelyoumi" class="twitter"><i class="fa fa-twitter" ></i></a>
            <a href="https://www.facebook.com/ElmihwarElyoumi.DZ?ref=ts&amp;fref=ts" class="facebook"><i class="fa fa-facebook" ></i></a>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <div>
  <!-- PUB Habillage -->
  <!-- <a target="_blank" href="http://www.m2i-services.com">
    <div
    style="width:100%;height:660px;
    background:#b3b2b7 url(http://elmihwar.com/ar/files/pub/habi.png) no-repeat center top;
    top:80;position: absolute;z-index:-100;"/>
    <div style="height:370;"/>
    <div style="height:215; width:100%; position: absolute;"/>
    <div style="position:absolute; width:auto; height: 465px; top: 275px; left: 0px; right:585px; margin-left: -630px; margin-right:50%; z-index: 100"/>
    <div style="position:absolute; width:auto; height: 465px; top: 275px; right: 0px; left:585px; margin-right: 630px; margin-left:50%; z-index: 100"/>
  </a> -->
  <!-- Fin PUB Habillage -->

  <div class="container-fluid">
    <div id="top-1" class="container" style="padding-top: 100px; background-color: #EEEEEE;">
      <div class="row-fluid">

        <!-- Lo²go -->
        <a id="logo-red" class="col-md-3" href="http://elmihwar.com/ar/">
          <img class="lazy" width="260" height="100" data-original="http://elmihwar.com/ar/files/articles/divers/logotifag.png" />
          <noscript>
            <img src="http://elmihwar.com/ar/files/articles/divers/logotifag.png" />
          </noscript>
        </a>

        <!-- Pub 1 -->
        <div class="col-md-7">
            <img class="lazy" width="670" height="90" data-original="http://elmihwar.com/ar//files/banners/pub-top.jpg" />
            <noscript>
              <img src="http://elmihwar.com/ar/files/banners/pub-top.jpg" />
            </noscript>
        </div>

  		<div class="col-md-2" align="left">
        <div id="date" style="height:35px;" ></div>
          <div class="logo-ar" align="center">
              <a href="https://elmihwar.com/fr">
              <img class="lazy" width="120" height="45" data-original="http://elmihwar.com/ar/files/banners/elmihwarfr.png" />
              <noscript>
                <img src="http://elmihwar.com/ar/files/banners/elmihwarfr.png" />
              </noscript>
              <br />
              <b>Version francophone</b>
            </a>
          </div>
        </div>
  	  
        <!-- Weather 
        <div id="weather-top" class="col-md-2"></div>
  -->
      </div>
    </div>
  </div>
</div>

    
  <div class="container-fluid">
    <div id="top-2" class="container">
      <div class="row-fluid">

        <!-- Ticker -->
        <div class="col-md-9">
          
    
      <div class="newsticker">
        <div class="col-md-2">
          <span>شريط الاخبار</span>
        </div>

        <div class="col-md-1">
          
            <a class="pause-button" href="javascript:;"><i class="fa fa-pause" ></i></a>
            <a class="play-button" href="javascript:;"><i class="fa fa-play" ></i></a>
          
        </div>

        <div class="col-md-9">
          <div class="newsticker-horizontal">
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/117121.html">
                  قايد صالح يثني على سلمية الحراك الشعبي الواعي والبعيد عن الاستغلال الأجنبي
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/117132.html">
                  برندت الجزائر تطلق هاتف بي وان المتميز
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/117131.html">
                  أوبك تسعى لتمديد اتفاق تخفيض الإنتاج
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/117126.html">
                  استدعاء مكتتبي  عدل1 غدا لاستلام مساكنهم في أولاد فايت وبوينان
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/117125.html">
                  جزائر الغد تولد في الشارع
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/117124.html">
                  عمال ومتربصو قطاع التكوين المهني ينتفضون
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%A7%D9%84%D9%85%D9%86%D8%AA%D8%AE%D8%A8-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/117115.html">
                  لن تجعلوا المنتخب الوطني ينسينا مطالبنا السياسية
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/117120.html">
                  بدوي يصطدم برفض النقابات حضور لقاءاته للتشاور حول تشكيل الحكومة
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/117116.html">
                  لافارج تعرض تقنية  إيروم لتطوير استخدام الطاقة في البناء
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/117123.html">
                  لعمامـرة في جولة خارجية منتظرة لعدة دول
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/117122.html">
                  الإبراهيمي يقر بوجود انسداد في البلاد ويأمل ألا يصبح طريقا مسدودا
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/117119.html">
                  الأطباء المقيمون وأعوان الحماية المدنية يلتحقون بالحراك الشعبي
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D9%85%D8%AD%D8%A7%D9%83%D9%85/117118.html">
                  محاكمة شبكة هرّبت 110 مليون أوروإلى تركيا عن طريق شركة وهمية
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/117117.html">
                  اتساع رقعة الرافضين لبوشارب على رأس هيئة تسيير الأفلان
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/117113.html">
                  النص الكامل لرسالة الرئيس عبد العزيز بوتفليقة:
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/117112.html">
                  بوتفليقة يتحدث عن تغيير نظام الحكم والندوة الوطنية الجامعة
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D8%A7%D9%84%D9%85%D9%86%D8%AA%D8%AE%D8%A8-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/117069.html">
                  بلماضي يدافع عن خياراته ويكشف أسباب استبعاد براهيمي وبن طالب
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/117076.html">
                  دومينيك دوفيلبان يشيد بوعي ونضج الشباب الجزائري
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/117075.html">
                  بدوي ولعمامرة في مشاورات لتشكيل حكومة جديدة
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/117070.html">
                  عمرة شهر رمضان تسيل لعاب وكالات الأسفار
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/117079.html">
                  مستخدمو التعليم العالي ينتفضون على مستوى 15 ولاية
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/117073.html">
                  الذباب الإلكتروني يبث الإشاعات لضرب التضامن بين رجال الشرطة والشعب
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/117082.html">
                  توقيف 11 منقّبا عن الذهب ومهرّبين بتمنراست
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/117078.html">
                  متقاعدو الجيش في مسيرة سلمية حاشدة بالبويرة
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/117072.html">
                  الطلبة والأطباء المقيمون يعودون إلى الشارع غدا
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/117077.html">
                  استقالة 8 منتخبين عن  الأفلان والأرندي للانضمام للحراك الشعبي
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/117074.html">
                  الولاة ورؤساء الجامعات يستدعون ممثلين عن الحراك لم يخترهم الشعب !
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D9%85%D8%AD%D8%A7%D9%83%D9%85/117071.html">
                  شاب يحاول تهريب مصوغات إلى الإمارات عبر مطار الجزائر
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/117056.html">
                  نساء حظين بالاحترام والتقدير لتعبيرهن عن مطالبهن بصور ممميزة
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/117055.html">
                  صحفيو التلفزيون ينددون باستمرار المضايقات في تغطية الأحداث الوطنية
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/117039.html">
                  شباب طائش... وغير متسامح وأحكام مسبقة ضده ..هذه هي الصورة الحقيقية للشباب الجزائري
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/117038.html">
                  مليون و300 ألف متظاهر خرجوا للاحتجاج بالعاصمة فقط
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/117037.html">
                  المديرية العامة للأمن الوطني تحقق في انضمام رجال شرطة بالزي الرسمي للمتظاهرين
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/117028.html">
                  200 مليون سنتيم تكلفة حج الأثرياء هذا الموسم
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/117031.html">
                  «أسعار اللحوم الحمراء ستكون مستقرة خلال رمضان»
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/117030.html">
                  سقوط حرّ لأسعار السيارات المستعملة مقابل انعدام الطلب
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D9%85%D8%AD%D8%A7%D9%83%D9%85/117025.html">
                  مواطنون يستولون على ممتلكات عائلية بعقود مزورة بتواطؤ موثقين
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/116996.html">
                  مسيرات بالملايين عبر الوطن وعدد المتظاهرين تضاعف بالعاصمة
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/116993.html">
                  أعراس وغناء ورقص خلال المظاهرات جسدت سلمية الاحتجاجات
                </a>
              </span>
            
              <span>
                <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/116992.html">
                  مسيرة مليونية من أجل &quot;ربيع الحرية&quot; بمنطقة القبائل
                </a>
              </span>
            
          </div>
        </div>
      </div>
    
  
        </div>

        <!-- Search -->
        <div class="col-md-3">
          
	

			<form id="top-search" class="form-inline" role="search" action="http://elmihwar.com/ar/index.php/search.html" method="post" name="search">
				<div class="input-group">
			      <input value="" class="form-control" type="text" name="search_query" id="search_query" placeholder="بحث..." />
			      <span class="input-group-btn">
			        <button class="btn btn-default" type="submit" name="search" value="0" title="إبحث"><i class="fa fa-search" ></i></button>
                	<a class="btn btn-default" href="http://elmihwar.com/ar/index.php/search.html" title="بحث متقدم"><i class="fa fa-gears" ></i></a>
			      </span>
			    </div>
				<input type="hidden" name="search_do_advanced" />
			</form>
	

        </div>

      </div>
    </div>
  </div>

  
    
        <div class="breaking container">
          <div class="row-fluid">

            <div class="col-md-12">
              <div class="newsticker">
                <div class="col-md-2" style="padding-left: 0px;">
                  <span style="font-weight: bold"><i class="fa fa-info-circle" ></i> عاجل</span>
                
                  <span style="display: inline-block; margin-right: 80px">
                    
                      <a class="prev-button" href="javascript:;"><i class="fa fa-arrow-circle-up" ></i></a>
                      <a class="next-button" href="javascript:;"><i class="fa fa-arrow-circle-down" ></i></a>
                    
                  </span>
                </div>

                <div class="col-md-10">
                  <ul class="newsticker-vertical">
                    
                      <li>
                        <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/117108.html">
                          قايد صالح: الشعب الجزائري بإمكانه تفويت الفرصة على من يريد استغلاله
                        </a>
                      </li>
                    
                      <li>
                        <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/117106.html">
                          قايد صالح: الشعب الجزائري برهن على حس وطني كبير
                        </a>
                      </li>
                    
                      <li>
                        <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/117105.html">
                          قايد صالح: لكل مشكلة حل
                        </a>
                      </li>
                    
                  </ul>
                </div>
              </div>
            </div>
          </div>
        </div>
      
    
  

    
    <!-- Main Content [START]-->
    <div id="main-container" class="container-fluid">
      <div class="container">
        <div class="row-fluid">

          <!-- Col 1 [START]-->
          <div class="col-md-6">
            
	<ol class="breadcrumb">
		<li>
			<a href="http://elmihwar.com/ar/">
				الرئيسية
			</a>
		</li>
		
			<li>
				<a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/index.1.html">
					الحدث
				</a>
			</li>
		
		<li class="active">
			الارهابية نورة تروي قصة حياتها في الجبل منذ 1996
		</li>
	</ol>


            <div class="article-content">
              

              <h1 class="page_title">الارهابية نورة تروي قصة حياتها في الجبل منذ 1996</h1>

              <hr />

              <div class="media-meta">
  <span>
    &nbsp;
    <i class="fa fa-calendar" ></i>
    04 جوان 2017 - 13:40
  </span>
  
    <span>
      &nbsp;
      <i class="fa fa-eye" ></i>
      قرئ
      831
      مرة
    </span>
  
  
    <span>
      &nbsp;
      <i class="fa fa-comments" ></i>
      0
      تعليق
    </span>
  
  <span>
    &nbsp;
    <i class="fa fa-folder" ></i>
    <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/index.1.html" class="category">
      الحدث
    </a>
  </span>
</div>

              
                <div class="image">
                  
                      
                    
                  <img class="lazy thumbnail" data-original="http://elmihwar.com/ar/thumbnail.php?file=Lutte03062017_02_264387412.jpg&amp;size=article_large" alt="الارهابية نورة تروي قصة حياتها في الجبل منذ 1996" width="540" height="363" />
                  <noscript>
                    <img src="http://elmihwar.com/ar/thumbnail.php?file=Lutte03062017_02_264387412.jpg&amp;size=article_large" />
                  </noscript>
                  <span class="image-caption text-muted">
                    
                  </span>
                </div>
              

              
              
              <p style="text-align: right;">ناشدت الإرهابية "ق.نورة" زوجة الإرهابي "غ.محمد" المكنى أبو ياسر، التي سلمت نفسها للسلطات العسكرية بولاية جيجل، زوجها وكل العائلات التي لا تزال في الجبل إلى الاستجابة لقانون المصالحة الوطنية.<br />وروت الإرهابية التي سلمت نفسها رفقة ثلاثة من أبنائها، في شريط فيديو، من ثلاثة دقائق وبضع ثواني قصتها في الجبل وكيفية استجابتها لقانون المصالحة الوطنية وقالت هذه الأخيرة المكنّاة بـ "أم سلامة"، إنها التحقت بالجماعة سنة 1996، وتزوجت في بداية الأمر بالإرهابي أبو عاصم في نفس السنة، وبعد وفاته تزوجت بالمكنى "أبو ياسر" الذي لا يزال على قيد الحياة وينشط ضمن الجماعات الإرهابية.</p>
            </div>

            <hr />

            <div class="social-media-panel">
              <div class="row-fluid">

                <div class="col-md-2">

                  <div id="fb-root" ></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>

                  <div class="fb-share-button" data-href="http://elmihwar.com/ar/index.php?news=89539" data-type="box_count" ></div>
                </div>

                <div class="col-md-2">
                  <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://elmihwar.com/ar/index.php?news=89539" data-via="elmihwarelyoumi" data-lang="ar" data-count="vertical" data-related="elmihwarelyoumi">تغريد</a>
                  <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                </div>

                <div class="col-md-2">
                  <div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-height="60" data-href="http://elmihwar.com/ar/index.php?news=89539" ></div>

                  <script type="text/javascript">
                    window.___gcfg = {lang: 'ar'};

                    (function() {
                      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                      po.src = 'https://apis.google.com/js/platform.js';
                      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                    })();
                  </script>
                </div>

                <div class="col-md-1">
                </div>

                <div class="col-md-5">
                  
	
    <div id="box_article_rating">
      <span class="title">قيّم هذا المقال</span>
      <div class="article_rating">0</div>
      <div id="raty" data-score="0" data-voted="" ></div>
      
	      <script type="text/javascript" language="javascript">
	      	function rateArticle(score) {
	      		var voteParam = {};
							voteParam.action = 'article';
							voteParam.cmd = 'vote';
							voteParam.ARTICLE_id = 89539;
							voteParam.ARTICLE_vote = score;
							voteParam.template_output = 'box/article_vote';

							new Ajax.Updater('box_article_rating', document.location.toString(), {
								parameters: voteParam,
								evalScripts: true,
								insertion: 'replace'
								
							});
	      	}
	      </script>
	      
	    
    </div>
  

                </div>
              </div>
            </div>

            <hr />

            
            
          </div>
          <!-- Col 1 [END]-->

          <!-- Col 2 [START]-->
          <div class="col-md-4">

            
    
  
            
            

    
      <div class="panel panel-default m2i_cat_2">
        
        <div class="panel-heading">
          <h3 class="title">
            المزيد من الحدث
          </h3>
        </div>

        <div class="panel-body">
          <div class="row-fluid">

            <ul class="media-list">
              
                <li class="media secondary-article">
                  <a class="pull-left image" href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/117121.html">
                    <img class="media-object lazy" width="100" data-original="http://elmihwar.com/ar/thumbnail.php?file=articles/femme/2019_03_18_195139_263229942.jpg&amp;size=article_small" />
                    <noscript>
                      <img src="http://elmihwar.com/ar/thumbnail.php?file=articles/femme/2019_03_18_195139_263229942.jpg&amp;size=article_small" />
                    </noscript>
                  </a>
                  <div class="media-body">
                    <h4 class="media-heading">
                      <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/117121.html">
                        
                          <p class="abstract text-muted">
                            قال إن المشاكل لن تبقى دون حلول مناسبةفي أقرب وقت


                          </p>
                        
                        قايد صالح يثني على سلمية الحراك الشعبي الواعي والبعيد عن الاستغلال الأجنبي
                      </a>
                    </h4>
                    <div class="media-meta">
  <span>
    &nbsp;
    <i class="fa fa-calendar" ></i>
    18 مارس 2019 - 20:12
  </span>
  
  
  <span>
    &nbsp;
    <i class="fa fa-folder" ></i>
    <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/index.1.html" class="category">
      الحدث
    </a>
  </span>
</div>
                  </div>
                </li>                
              
                <li class="media secondary-article">
                  <a class="pull-left image" href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/117123.html">
                    <img class="media-object lazy" width="100" data-original="http://elmihwar.com/ar/thumbnail.php?file=ramtane_lamamra_191657479_727109960.jpg&amp;size=article_small" />
                    <noscript>
                      <img src="http://elmihwar.com/ar/thumbnail.php?file=ramtane_lamamra_191657479_727109960.jpg&amp;size=article_small" />
                    </noscript>
                  </a>
                  <div class="media-body">
                    <h4 class="media-heading">
                      <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/117123.html">
                        
                          <p class="abstract text-muted">
                            يتوقع أن يشرح فيها الوضع بعد تأجيل الرئاسيات


                          </p>
                        
                        لعمامـرة في جولة خارجية منتظرة لعدة دول
                      </a>
                    </h4>
                    <div class="media-meta">
  <span>
    &nbsp;
    <i class="fa fa-calendar" ></i>
    18 مارس 2019 - 20:20
  </span>
  
  
  <span>
    &nbsp;
    <i class="fa fa-folder" ></i>
    <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/index.1.html" class="category">
      الحدث
    </a>
  </span>
</div>
                  </div>
                </li>                
              
                <li class="media secondary-article">
                  <a class="pull-left image" href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/117122.html">
                    <img class="media-object lazy" width="100" data-original="http://elmihwar.com/ar/thumbnail.php?file=articles/education/Lakhdar_Brahimi_2327781b11_500x312_743065855.jpg&amp;size=article_small" />
                    <noscript>
                      <img src="http://elmihwar.com/ar/thumbnail.php?file=articles/education/Lakhdar_Brahimi_2327781b11_500x312_743065855.jpg&amp;size=article_small" />
                    </noscript>
                  </a>
                  <div class="media-body">
                    <h4 class="media-heading">
                      <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/117122.html">
                        
                          <p class="abstract text-muted">
                            دعا إلى عدم التسرع وانتقال منظم بعيدا عن الفوضى


                          </p>
                        
                        الإبراهيمي يقر بوجود انسداد في البلاد ويأمل ألا يصبح طريقا مسدودا
                      </a>
                    </h4>
                    <div class="media-meta">
  <span>
    &nbsp;
    <i class="fa fa-calendar" ></i>
    18 مارس 2019 - 20:14
  </span>
  
  
  <span>
    &nbsp;
    <i class="fa fa-folder" ></i>
    <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/index.1.html" class="category">
      الحدث
    </a>
  </span>
</div>
                  </div>
                </li>                
              
                <li class="media secondary-article">
                  <a class="pull-left image" href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/117113.html">
                    <img class="media-object lazy" width="100" data-original="http://elmihwar.com/ar/thumbnail.php?file=bouteflika_113772487.jpg&amp;size=article_small" />
                    <noscript>
                      <img src="http://elmihwar.com/ar/thumbnail.php?file=bouteflika_113772487.jpg&amp;size=article_small" />
                    </noscript>
                  </a>
                  <div class="media-body">
                    <h4 class="media-heading">
                      <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/117113.html">
                        
                        النص الكامل لرسالة الرئيس عبد العزيز بوتفليقة:
                      </a>
                    </h4>
                    <div class="media-meta">
  <span>
    &nbsp;
    <i class="fa fa-calendar" ></i>
    18 مارس 2019 - 19:02
  </span>
  
  
  <span>
    &nbsp;
    <i class="fa fa-folder" ></i>
    <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/index.1.html" class="category">
      الحدث
    </a>
  </span>
</div>
                  </div>
                </li>                
              
                <li class="media secondary-article">
                  <a class="pull-left image" href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/117112.html">
                    <img class="media-object lazy" width="100" data-original="http://elmihwar.com/ar/thumbnail.php?file=bouteflika_2_662380453.jpg&amp;size=article_small" />
                    <noscript>
                      <img src="http://elmihwar.com/ar/thumbnail.php?file=bouteflika_2_662380453.jpg&amp;size=article_small" />
                    </noscript>
                  </a>
                  <div class="media-body">
                    <h4 class="media-heading">
                      <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/117112.html">
                        
                        بوتفليقة يتحدث عن تغيير نظام الحكم والندوة الوطنية الجامعة
                      </a>
                    </h4>
                    <div class="media-meta">
  <span>
    &nbsp;
    <i class="fa fa-calendar" ></i>
    18 مارس 2019 - 19:01
  </span>
  
  
  <span>
    &nbsp;
    <i class="fa fa-folder" ></i>
    <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/index.1.html" class="category">
      الحدث
    </a>
  </span>
</div>
                  </div>
                </li>                
              
            </ul>
          </div>
        </div>
      </div>
    
  

            

<!-- Caricature -->

    <div class="panel panel-default m2i_cat_2">
      
          
            
                <div class="panel-heading">
                  <h3 class="title">
                    
                      <a href="http://elmihwar.com/ar/index.php/%D9%83%D8%A7%D8%B1%D9%8A%D9%83%D8%A7%D8%AA%D9%88%D8%B1/index.1.html">
                        كاريكاتور

                        <span class="fa fa-plus pull-right" ></span>
                      </a>
                    
                  </h3>
                </div>
              
          
        
      <div class="panel-body">
        <div class="row-fluid">
          <ul class="media-list">
            
              
                <li class="media">
                  <div class="col-md-12 main-article">
                    <a class="image" href="http://elmihwar.com/ar/index.php/%D9%83%D8%A7%D8%B1%D9%8A%D9%83%D8%A7%D8%AA%D9%88%D8%B1/81826.html">
                      <img class="lazy" width="318" height="212" data-original="http://elmihwar.com/ar/thumbnail.php?file=articles/divers/EL_MIHWAR_centre_N___1326_du_29_01_2017_23_803311809.jpg&amp;size=article_medium" />
                      <noscript>
                        <img src="http://elmihwar.com/ar/thumbnail.php?file=articles/divers/EL_MIHWAR_centre_N___1326_du_29_01_2017_23_803311809.jpg&amp;size=article_medium" />
                      </noscript>

                      
                    </a>
                    
                  </div>
                </li>
                

                
              

              
            
          </ul>
        </div>
      </div>
    </div>
  

<div class="tabs-module panel panel-default">

  <div class="panel-body">
    <!-- Nav tabs -->
    <ul class="nav nav-tabs">
      <li class="active"><a href="#most_popular" data-toggle="tab">اللأكثر شعبية</a></li>
      <li><a href="#most_vote" data-toggle="tab">الأكثر تصويتا</a></li>
      <li><a href="#most_commented" data-toggle="tab">اللأكثر تعليقا</a></li>
    </ul>
    <!-- Tab panes -->
    <div class="tab-content">
      <div class="tab-pane active" id="most_popular">
        
    <ul class="media-list">
      
        
        <li class="media secondary-article">
          <a class="pull-left image" href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/3069.html">
            <img class="media-object lazy" width="100" data-original="http://elmihwar.com/ar/thumbnail.php?file=articles/national/8837b40983130e6a3374aab6340cf46d_XL_1__420883178.jpg&amp;size=article_small" />
            <noscript>
              <img src="http://elmihwar.com/ar/thumbnail.php?file=articles/national/8837b40983130e6a3374aab6340cf46d_XL_1__420883178.jpg&amp;size=article_small" />
            </noscript>
          </a>
          <div class="media-body">
            <h4 class="media-heading">
              <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/3069.html">
                
                  <p class="abstract text-muted">
                    نقاط بيع بأسواق التضامن بوسط.. شرق وغرب البلاد
                  </p>
                
                <p>
                  شركة الجزائر للّحوم تجهّز 20 ألف رأس غنم لرمضان
                </p>
              </a>
            </h4>
            <div class="media-meta">
  <span>
    &nbsp;
    <i class="fa fa-calendar" ></i>
    16 جوان 2014 - 09:53
  </span>
  
    <span>
      &nbsp;
      <i class="fa fa-eye" ></i>
      قرئ
      372478
      مرة
    </span>
  
  
    <span>
      &nbsp;
      <i class="fa fa-comments" ></i>
      6
      تعليق
    </span>
  
  <span>
    &nbsp;
    <i class="fa fa-folder" ></i>
    <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/index.1.html" class="category">
      الحدث
    </a>
  </span>
</div>
          </div>
        </li>
      
        
        <li class="media secondary-article">
          <a class="pull-left image" href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D8%A9-%D9%88%D8%A7%D9%84%D9%81%D9%86/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%AB%D9%82%D8%A7%D9%81%D9%8A%D8%A9/6390.html">
            <img class="media-object lazy" width="100" data-original="http://elmihwar.com/ar/thumbnail.php?file=articles/culture/7LMAK.COM_Amel_Bouchoucha__16__808611545.jpg&amp;size=article_small" />
            <noscript>
              <img src="http://elmihwar.com/ar/thumbnail.php?file=articles/culture/7LMAK.COM_Amel_Bouchoucha__16__808611545.jpg&amp;size=article_small" />
            </noscript>
          </a>
          <div class="media-body">
            <h4 class="media-heading">
              <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D8%A9-%D9%88%D8%A7%D9%84%D9%81%D9%86/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%AB%D9%82%D8%A7%D9%81%D9%8A%D8%A9/6390.html">
                
                  <p class="abstract text-muted">
                    تلتها مريام فارس بـ121 صوتا
                  </p>
                
                <p>
                  أمل بوشوشة أفضل ممثلة عربية لرمضان 2014
                </p>
              </a>
            </h4>
            <div class="media-meta">
  <span>
    &nbsp;
    <i class="fa fa-calendar" ></i>
    30 جويلية 2014 - 23:00
  </span>
  
    <span>
      &nbsp;
      <i class="fa fa-eye" ></i>
      قرئ
      236512
      مرة
    </span>
  
  
    <span>
      &nbsp;
      <i class="fa fa-comments" ></i>
      239
      تعليق
    </span>
  
  <span>
    &nbsp;
    <i class="fa fa-folder" ></i>
    <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D8%A9-%D9%88%D8%A7%D9%84%D9%81%D9%86/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%AB%D9%82%D8%A7%D9%81%D9%8A%D8%A9/index.1.html" class="category">
      ثقافة
    </a>
  </span>
</div>
          </div>
        </li>
      
        
        <li class="media secondary-article">
          <a class="pull-left image" href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/83807.html">
            <img class="media-object lazy" width="100" data-original="http://elmihwar.com/ar/thumbnail.php?file=articles/divers/____________________________383023457.jpg&amp;size=article_small" />
            <noscript>
              <img src="http://elmihwar.com/ar/thumbnail.php?file=articles/divers/____________________________383023457.jpg&amp;size=article_small" />
            </noscript>
          </a>
          <div class="media-body">
            <h4 class="media-heading">
              <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/83807.html">
                
                  <p class="abstract text-muted">
                    الحكومة تتخذ إجراءات جديدة لتخفيض الأعباء   
                  </p>
                
                <p>
                  تراجع أسعار السيارات بأكثر من 18 مليونا في الأسابيع المقبلة
                </p>
              </a>
            </h4>
            <div class="media-meta">
  <span>
    &nbsp;
    <i class="fa fa-calendar" ></i>
    25 فيفري 2017 - 20:42
  </span>
  
    <span>
      &nbsp;
      <i class="fa fa-eye" ></i>
      قرئ
      143491
      مرة
    </span>
  
  
    <span>
      &nbsp;
      <i class="fa fa-comments" ></i>
      6
      تعليق
    </span>
  
  <span>
    &nbsp;
    <i class="fa fa-folder" ></i>
    <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A/index.1.html" class="category">
      الوطني
    </a>
  </span>
</div>
          </div>
        </li>
      
    </ul>
  
      </div>
      <div class="tab-pane" id="most_vote">
        
    <ul class="media-list">
      
        
        <li class="media secondary-article">
          <a class="pull-left image" href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/3069.html">
            <img class="media-object lazy" width="100" data-original="http://elmihwar.com/ar/thumbnail.php?file=articles/national/8837b40983130e6a3374aab6340cf46d_XL_1__420883178.jpg&amp;size=article_small" />
            <noscript>
              <img src="http://elmihwar.com/ar/thumbnail.php?file=articles/national/8837b40983130e6a3374aab6340cf46d_XL_1__420883178.jpg&amp;size=article_small" />
            </noscript>
          </a>
          <div class="media-body">
            <h4 class="media-heading">
              <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/3069.html">
                
                  <p class="abstract text-muted">
                    نقاط بيع بأسواق التضامن بوسط.. شرق وغرب البلاد
                  </p>
                
                <p>
                  شركة الجزائر للّحوم تجهّز 20 ألف رأس غنم لرمضان
                </p>
              </a>
            </h4>
            <div class="media-meta">
  <span>
    &nbsp;
    <i class="fa fa-calendar" ></i>
    16 جوان 2014 - 09:53
  </span>
  
    <span>
      &nbsp;
      <i class="fa fa-eye" ></i>
      قرئ
      372478
      مرة
    </span>
  
  
    <span>
      &nbsp;
      <i class="fa fa-comments" ></i>
      6
      تعليق
    </span>
  
  <span>
    &nbsp;
    <i class="fa fa-folder" ></i>
    <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/index.1.html" class="category">
      الحدث
    </a>
  </span>
</div>
          </div>
        </li>
      
        
        <li class="media secondary-article">
          <a class="pull-left image" href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/4258.html">
            <img class="media-object lazy" width="100" data-original="http://elmihwar.com/ar/thumbnail.php?file=articles/national/boustila4_954279963_244415684.jpg&amp;size=article_small" />
            <noscript>
              <img src="http://elmihwar.com/ar/thumbnail.php?file=articles/national/boustila4_954279963_244415684.jpg&amp;size=article_small" />
            </noscript>
          </a>
          <div class="media-body">
            <h4 class="media-heading">
              <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/4258.html">
                
                <p>
                  ترقية رئيس أركان الدرك  الجنرال مناد  إلى رتبة لواء
                </p>
              </a>
            </h4>
            <div class="media-meta">
  <span>
    &nbsp;
    <i class="fa fa-calendar" ></i>
    28 جوان 2014 - 18:45
  </span>
  
    <span>
      &nbsp;
      <i class="fa fa-eye" ></i>
      قرئ
      24538
      مرة
    </span>
  
  
    <span>
      &nbsp;
      <i class="fa fa-comments" ></i>
      6
      تعليق
    </span>
  
  <span>
    &nbsp;
    <i class="fa fa-folder" ></i>
    <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/index.1.html" class="category">
      الحدث
    </a>
  </span>
</div>
          </div>
        </li>
      
        
        <li class="media secondary-article">
          <a class="pull-left image" href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/4367.html">
            <img class="media-object lazy" width="100" data-original="http://elmihwar.com/ar/thumbnail.php?file=articles/sport/thrtytyyjjjtjkr_urykuytky_922006591.png&amp;size=article_small" />
            <noscript>
              <img src="http://elmihwar.com/ar/thumbnail.php?file=articles/sport/thrtytyyjjjtjkr_urykuytky_922006591.png&amp;size=article_small" />
            </noscript>
          </a>
          <div class="media-body">
            <h4 class="media-heading">
              <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/4367.html">
                
                  <p class="abstract text-muted">
                    نجا من الإغتّيال مرار و أصيب برصاصة قاتلة و يقرّ أنّه لا يخشى المباريات لأنّه لم يخشى الحرب   
                  </p>
                
                <p>
                  حاليلوزيتش &quot;الشهيد الناجي&quot; من مذبحة &quot;موسترا&quot; بحرب البوسنة و الهرسك
                </p>
              </a>
            </h4>
            <div class="media-meta">
  <span>
    &nbsp;
    <i class="fa fa-calendar" ></i>
    30 جوان 2014 - 11:53
  </span>
  
    <span>
      &nbsp;
      <i class="fa fa-eye" ></i>
      قرئ
      29044
      مرة
    </span>
  
  
    <span>
      &nbsp;
      <i class="fa fa-comments" ></i>
      6
      تعليق
    </span>
  
  <span>
    &nbsp;
    <i class="fa fa-folder" ></i>
    <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/index.1.html" class="category">
      الحدث
    </a>
  </span>
</div>
          </div>
        </li>
      
    </ul>
  
      </div>
      <div class="tab-pane" id="most_commented">
        
    <ul class="media-list">
      
        
        <li class="media secondary-article">
          <a class="pull-left image" href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A/56799.html">
            <img class="media-object lazy" width="100" data-original="http://elmihwar.com/ar/thumbnail.php?file=Capture_d___e__cran_2016_04_24_a___11.33.14_433147568.png&amp;size=article_small" />
            <noscript>
              <img src="http://elmihwar.com/ar/thumbnail.php?file=Capture_d___e__cran_2016_04_24_a___11.33.14_433147568.png&amp;size=article_small" />
            </noscript>
          </a>
          <div class="media-body">
            <h4 class="media-heading">
              <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A/56799.html">
                
                <p>
                  سقوط صاروخين على بلدة كلس التركية قرب الحدود مع سوريا
                </p>
              </a>
            </h4>
            <div class="media-meta">
  <span>
    &nbsp;
    <i class="fa fa-calendar" ></i>
    24 أفريل 2016 - 11:43
  </span>
  
    <span>
      &nbsp;
      <i class="fa fa-eye" ></i>
      قرئ
      33747
      مرة
    </span>
  
  
    <span>
      &nbsp;
      <i class="fa fa-comments" ></i>
      1077
      تعليق
    </span>
  
  <span>
    &nbsp;
    <i class="fa fa-folder" ></i>
    <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A/index.1.html" class="category">
      الدولي
    </a>
  </span>
</div>
          </div>
        </li>
      
        
        <li class="media secondary-article">
          <a class="pull-left image" href="http://elmihwar.com/ar/index.php/%D9%82%D8%B6%D9%8A%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85/56887.html">
            <img class="media-object lazy" width="100" data-original="http://elmihwar.com/ar/thumbnail.php?file=articles/local/alger_street_war_470x330_248815504.jpg&amp;size=article_small" />
            <noscript>
              <img src="http://elmihwar.com/ar/thumbnail.php?file=articles/local/alger_street_war_470x330_248815504.jpg&amp;size=article_small" />
            </noscript>
          </a>
          <div class="media-body">
            <h4 class="media-heading">
              <a href="http://elmihwar.com/ar/index.php/%D9%82%D8%B6%D9%8A%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85/56887.html">
                
                  <p class="abstract text-muted">
                    باتت مسارح لمواجهات طاحنة باستعمال مختلف الأسلحة

                  </p>
                
                <p>
                  عصابات الأحياء  تنتقل من التجمعات السكنية الجديدة إلى الأحياء المحافظة
                </p>
              </a>
            </h4>
            <div class="media-meta">
  <span>
    &nbsp;
    <i class="fa fa-calendar" ></i>
    24 أفريل 2016 - 21:00
  </span>
  
    <span>
      &nbsp;
      <i class="fa fa-eye" ></i>
      قرئ
      57518
      مرة
    </span>
  
  
    <span>
      &nbsp;
      <i class="fa fa-comments" ></i>
      1050
      تعليق
    </span>
  
  <span>
    &nbsp;
    <i class="fa fa-folder" ></i>
    <a href="http://elmihwar.com/ar/index.php/%D9%82%D8%B6%D9%8A%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85/index.1.html" class="category">
      قضية اليوم
    </a>
  </span>
</div>
          </div>
        </li>
      
        
        <li class="media secondary-article">
          <a class="pull-left image" href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/59792.html">
            <img class="media-object lazy" width="100" data-original="http://elmihwar.com/ar/thumbnail.php?file=articles/local/2016_05_22_200022_430401556.jpg&amp;size=article_small" />
            <noscript>
              <img src="http://elmihwar.com/ar/thumbnail.php?file=articles/local/2016_05_22_200022_430401556.jpg&amp;size=article_small" />
            </noscript>
          </a>
          <div class="media-body">
            <h4 class="media-heading">
              <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/59792.html">
                
                  <p class="abstract text-muted">
                    قاموا بتحويلات مالية غير مصرح بها

                  </p>
                
                <p>
                  الضرائب تحقق في مصدر ثراء نحو 720 شخصا في الجزائر
                </p>
              </a>
            </h4>
            <div class="media-meta">
  <span>
    &nbsp;
    <i class="fa fa-calendar" ></i>
    22 ماي 2016 - 20:27
  </span>
  
    <span>
      &nbsp;
      <i class="fa fa-eye" ></i>
      قرئ
      68100
      مرة
    </span>
  
  
    <span>
      &nbsp;
      <i class="fa fa-comments" ></i>
      1047
      تعليق
    </span>
  
  <span>
    &nbsp;
    <i class="fa fa-folder" ></i>
    <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/index.1.html" class="category">
      الحدث
    </a>
  </span>
</div>
          </div>
        </li>
      
    </ul>
  
      </div>
    </div>

  </div>
</div>

<!-- Photo du jour -->

    <div class="panel panel-default m2i_cat_2">
      
          
            
                <div class="panel-heading">
                  <h3 class="title">
                    
                      <a href="http://elmihwar.com/ar/index.php/%D8%B5%D9%88%D8%B1%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85/index.1.html">
                        صورة اليوم

                        <span class="fa fa-plus pull-right" ></span>
                      </a>
                    
                  </h3>
                </div>
              
          
        
      <div class="panel-body">
        <div class="row-fluid">
          <ul class="media-list">
            
              
                <li class="media">
                  <div class="col-md-12 main-article">
                    <a class="image" href="http://elmihwar.com/ar/index.php/%D8%B5%D9%88%D8%B1%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85/101401.html">
                      <img class="lazy" width="318" height="212" data-original="http://elmihwar.com/ar/thumbnail.php?file=articles/femme/Capture_d___e__cran_2018_02_04_a___10.14.36_478208923.png&amp;size=article_medium" />
                      <noscript>
                        <img src="http://elmihwar.com/ar/thumbnail.php?file=articles/femme/Capture_d___e__cran_2018_02_04_a___10.14.36_478208923.png&amp;size=article_medium" />
                      </noscript>

                      
                    </a>
                    
                  </div>
                </li>
                

                
              

              
            
          </ul>
        </div>
      </div>
    </div>
  

<!-- Alger 
<vte:include file="templates/xhtml/box/m2i_cat_2.tpl" show_count="1" cat_id="47" show_category_title="true" hide_main_titles="true" />
-->
<!-- Kalou ness zman 
<vte:include file="templates/xhtml/box/m2i_cat_2.tpl" show_count="1" cat_id="48" show_category_title="true" hide_main_titles="true" show_title_below_photo="true" />
-->


          </div>
          <!-- Col 2 [END]-->

          
          <div class="col-md-2">

<!-- Weather  
      <div id="weather-top"></div><br/>
      -->
      
	  
  <div class="panel panel-default m2i_pdf m2i_pdf-red">

  
      <div class="panel-heading">
        <h3 class="title">
          
            <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D9%8A%D9%88%D9%85%D9%8A-pdf/index.1.html">
              اليومي PDF
            </a>
          
        </h3>
      </div>
    
  
  <div class="panel-body">              
    
    <ul class="media-list">

      
          
            <li class="media main">
              <a href="https://www.calameo.com/read/005005357de27b60c1009" target="_blank">
                <img class="lazy" width="128" height="185" data-original="http://elmihwar.com/ar/thumbnail.php?file=articles/gouvernement/2019_03_18_195125_318877684.jpg&amp;size=article_medium" />
                <noscript>
                  <img src="http://elmihwar.com/ar/thumbnail.php?file=articles/gouvernement/2019_03_18_195125_318877684.jpg&amp;size=article_medium" />
                </noscript>
                <!--<span>الوسط</span> -->
              </a>
            </li>
          
        
<!-- Content 1 [START]-->
      <!--<vte:box module="box_article_list">
        <vte:params>
          <vte:param name="search_cid" value="38" />
          <vte:param name="search_sort_by" value="order_num" />
          <vte:param name="search_order" value="descending" />
          <vte:param name="search_limit" value="1" />
          <vte:param name="cache" value="1" />
        </vte:params>
        <vte:template>
          <vte:foreach item = "article" from = "" key="index">
            <li class="media main">
              <a href="" target="_blank">
                <img class="lazy" width="128" height="185" data-original="http://elmihwar.com/ar/thumbnail.php?file=Lutte03062017_02_264387412.jpg&amp;amp;size=article_medium"/>
                <noscript>
                  <img src="http://elmihwar.com/ar/thumbnail.php?file=Lutte03062017_02_264387412.jpg&amp;amp;size=article_medium"/>
                </noscript>
                <span>الشرق</span>
              </a>
            </li>
          </vte:foreach>
        </vte:template>
      </vte:box>

      <vte:box module="box_article_list">
        <vte:params>
          <vte:param name="search_cid" value="40" />
          <vte:param name="search_sort_by" value="order_num" />
          <vte:param name="search_order" value="descending" />
          <vte:param name="search_limit" value="1" />
          <vte:param name="cache" value="1" />
        </vte:params>
        <vte:template>
          <vte:foreach item = "article" from = "" key="index">
            <li class="media main">
              <a href="" target="_blank">
                <img class="lazy" width="128" height="185" data-original="http://elmihwar.com/ar/thumbnail.php?file=Lutte03062017_02_264387412.jpg&amp;amp;size=article_medium"/>
                <noscript>
                  <img src="http://elmihwar.com/ar/thumbnail.php?file=Lutte03062017_02_264387412.jpg&amp;amp;size=article_medium"/>
                </noscript>
                <span>الغرب</span>
              </a>
            </li>
          </vte:foreach>
        </vte:template>
      </vte:box>

      <vte:box module="box_article_list">
        <vte:params>
          <vte:param name="search_cid" value="39" />
          <vte:param name="search_sort_by" value="order_num" />
          <vte:param name="search_order" value="descending" />
          <vte:param name="search_limit" value="1" />
          <vte:param name="cache" value="1" />
        </vte:params>
        <vte:template>
          <vte:foreach item = "article" from = "" key="index">
            <li class="media main">
              <a href="" target="_blank">
                <img class="lazy" width="128" height="185" data-original="http://elmihwar.com/ar/thumbnail.php?file=Lutte03062017_02_264387412.jpg&amp;amp;size=article_medium"/>
                <noscript>
                  <img src="http://elmihwar.com/ar/thumbnail.php?file=Lutte03062017_02_264387412.jpg&amp;amp;size=article_medium"/>
                </noscript>
                <span>الجنوب</span>
              </a>
            </li>
          </vte:foreach>
        </vte:template>
      </vte:box>-->

    </ul>

    <hr />
    <p class="text-center">
      <a href="http://elmihwar.com/ar/index.php/اليومي-pdf/index.1.html" class="btn btn-default">
        الأرشيفات
      </a>
    </p>
  </div>
</div>

  <div class="panel panel-default m2i_cat_4">
  <div class="panel-heading">
    <h3 class="title">
      أعمدة المحور
    </h3>
  </div>

  <div class="panel-body">

    <ul class="media-list">
      <!-- Mismar -->
      <li class="media">
        
            
              <div class="col-md-12 main-article">
                <a class="image" href="http://elmihwar.com/ar/index.php/%D8%A3%D8%B9%D9%85%D8%AF%D8%A9-%D8%A7%D9%84%D9%85%D8%AD%D9%88%D8%B1/%D9%85%D8%B3%D9%80%D9%85%D8%A7%D8%B1-%D8%AC%D8%AD%D9%80%D8%A7/index.1.html">
                  <img class="lazy" width="128" height="66" data-original="http://elmihwar.com/ar/themes/default/img/column_mismar.jpg" />
                  <noscript>
                    <img src="http://elmihwar.com/ar/themes/default/img/column_mismar.jpg" />
                  </noscript>
                </a>
              </div>
            
          

        
            
              <div class="media secondary-article">
                <h4 class="media-heading">
                  <a href="http://elmihwar.com/ar/index.php/%D8%A3%D8%B9%D9%85%D8%AF%D8%A9-%D8%A7%D9%84%D9%85%D8%AD%D9%88%D8%B1/%D9%85%D8%B3%D9%80%D9%85%D8%A7%D8%B1-%D8%AC%D8%AD%D9%80%D8%A7/116750.html">
                      أمـــل فـــي الأفـــق
                  </a>
                </h4>
                <div class="media-meta">
  <span>
    &nbsp;
    <i class="fa fa-calendar" ></i>
    11 مارس 2019 - 10:58
  </span>
  
  
  <span>
    &nbsp;
    <i class="fa fa-folder" ></i>
    <a href="http://elmihwar.com/ar/index.php/%D8%A3%D8%B9%D9%85%D8%AF%D8%A9-%D8%A7%D9%84%D9%85%D8%AD%D9%88%D8%B1/%D9%85%D8%B3%D9%80%D9%85%D8%A7%D8%B1-%D8%AC%D8%AD%D9%80%D8%A7/index.1.html" class="category">
      مسـمار جحـا
    </a>
  </span>
</div>
              </div>
            
          
      </li>

      <!-- ya lit 
      <li class="media">

        <vte:box module="box_sections">
          <vte:params>
            <vte:param name="search_ids" value="71" />
            <vte:param name="search_limit" value="1" />
            <vte:param name="cache" value="1" />
          </vte:params>
          <vte:template>
            <vte:foreach item = "category" from = "" key="index">
              <div class="col-md-12 main-article">
                <a class="image" href="">
                  <img class="lazy" width="128" height="60" data-original="http://elmihwar.com/ar/themes/default/img/column_yalit.jpg"/>
                  <noscript>
                    <img src="http://elmihwar.com/ar/themes/default/img/column_yalit.jpg"/>
                  </noscript>

                </a>
              </div>
            </vte:foreach>
          </vte:template>
        </vte:box>

        <vte:box module="box_article_list">
          <vte:params>
            <vte:param name="search_cid" value="71" />
            <vte:param name="search_sort_by" value="order_num" />
            <vte:param name="search_order" value="descending" />
            <vte:param name="search_limit" value="1" />
            <vte:param name="cache" value="1" />
          </vte:params>
          <vte:template>
            <vte:foreach item = "article" from = "" key="index">
              <div class="media secondary-article">
                <h4 class="media-heading">
                  <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/89539.html">
                      <vte:value select="الارهابية نورة تروي قصة حياتها في الجبل منذ 1996"/>
                  </a>
                </h4>
                <vte:include file="templates/xhtml/box/m2i_meta.tpl" />
              </div>
            </vte:foreach>
          </vte:template>
        </vte:box>
      </li>
      -->

      <!-- esitar 
      <li class="media">

        <vte:box module="box_sections">
          <vte:params>
            <vte:param name="search_ids" value="72" />
            <vte:param name="search_limit" value="1" />
            <vte:param name="cache" value="1" />
          </vte:params>
          <vte:template>
            <vte:foreach item = "category" from = "" key="index">
              <div class="col-md-12 main-article">
                <a class="image" href="">
                  <img class="lazy" width="128" height="147" data-original="http://elmihwar.com/ar/themes/default/img/column_esitar.jpg"/>
                  <noscript>
                    <img src="http://elmihwar.com/ar/themes/default/img/column_esitar.jpg"/>
                  </noscript>

                </a>
              </div>
            </vte:foreach>
          </vte:template>
        </vte:box>

        <vte:box module="box_article_list">
          <vte:params>
            <vte:param name="search_cid" value="72" />
            <vte:param name="search_sort_by" value="order_num" />
            <vte:param name="search_order" value="descending" />
            <vte:param name="search_limit" value="1" />
            <vte:param name="cache" value="1" />
          </vte:params>
          <vte:template>
            <vte:foreach item = "article" from = "" key="index">
              <div class="media secondary-article">
                <h4 class="media-heading">
                  <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/89539.html">
                      <vte:value select="الارهابية نورة تروي قصة حياتها في الجبل منذ 1996"/>
                  </a>
                </h4>
                <vte:include file="templates/xhtml/box/m2i_meta.tpl" />
              </div>
            </vte:foreach>
          </vte:template>
        </vte:box>
      </li> -->
      
      <!-- Tawabil 
      <li class="media">

        <vte:box module="box_sections">
          <vte:params>
            <vte:param name="search_ids" value="33" />
            <vte:param name="search_limit" value="1" />
            <vte:param name="cache" value="1" />
          </vte:params>
          <vte:template>
            <vte:foreach item = "category" from = "" key="index">
              <div class="col-md-12 main-article">
                <a class="image" href="">
                  <img class="lazy" width="128" height="152" data-original="http://elmihwar.com/ar/themes/default/img/column_tawabil.jpg"/>
                  <noscript>
                    <img src="http://elmihwar.com/ar/themes/default/img/column_tawabil.jpg"/>
                  </noscript>

                </a>
              </div>
            </vte:foreach>
          </vte:template>
        </vte:box>

        <vte:box module="box_article_list">
          <vte:params>
            <vte:param name="search_cid" value="33" />
            <vte:param name="search_sort_by" value="order_num" />
            <vte:param name="search_order" value="descending" />
            <vte:param name="search_limit" value="1" />
            <vte:param name="cache" value="1" />
          </vte:params>
          <vte:template>
            <vte:foreach item = "article" from = "" key="index">
              <div class="media secondary-article">
                <h4 class="media-heading">
                  <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/89539.html">
                      <vte:value select="الارهابية نورة تروي قصة حياتها في الجبل منذ 1996"/>
                  </a>
                </h4>
                <vte:include file="templates/xhtml/box/m2i_meta.tpl" />
              </div>
            </vte:foreach>
          </vte:template>
        </vte:box>
      </li>
-->
       
       <!-- Safahat 
      <li class="media">

        <vte:box module="box_sections">
          <vte:params>
            <vte:param name="search_ids" value="34" />
            <vte:param name="search_limit" value="1" />
            <vte:param name="cache" value="1" />
          </vte:params>
          <vte:template>
            <vte:foreach item = "category" from = "" key="index">
              <div class="col-md-12 main-article">
                <a class="image" href="">
                  <img class="lazy" width="128" height="147" data-original="http://elmihwar.com/ar/themes/default/img/column_safahat.jpg"/>
                  <noscript>
                    <img src="http://elmihwar.com/ar/themes/default/img/column_safahat.jpg"/>
                  </noscript>

                </a>
              </div>
            </vte:foreach>
          </vte:template>
        </vte:box>

        <vte:box module="box_article_list">
          <vte:params>
            <vte:param name="search_cid" value="34" />
            <vte:param name="search_sort_by" value="order_num" />
            <vte:param name="search_order" value="descending" />
            <vte:param name="search_limit" value="1" />
            <vte:param name="cache" value="1" />
          </vte:params>
          <vte:template>
            <vte:foreach item = "article" from = "" key="index">
              <div class="media secondary-article">
                <h4 class="media-heading">
                  <a href="http://elmihwar.com/ar/index.php/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB/89539.html">
                      <vte:value select="الارهابية نورة تروي قصة حياتها في الجبل منذ 1996"/>
                  </a>
                </h4>
                <vte:include file="templates/xhtml/box/m2i_meta.tpl" />
              </div>
            </vte:foreach>
          </vte:template>
        </vte:box>
      </li> -->
      
      
    </ul>
  </div>
</div>

<div class="panel panel-default">
                <div class="panel-body">
                    <a href="https://elmihwar.com/fr">
                    <img class="lazy" data-original="http://elmihwar.com/ar/files/banners/publong.jpg" width="140" height="360" />
                    <noscript>
                      <img src="http://elmihwar.com/ar/files/banners/publong.jpg" />
                    </noscript>
                  </a>
                  </div>
              </div>
              
  <div class="panel panel-default m2i_pdf">

  
      <div class="panel-heading">
        <h3 class="title">
          
            <a href="http://elmihwar.com/ar/index.php/algeria-expo/index.1.html">
              Algeria Expo
            </a>
          
        </h3>
      </div>
    
  
  <div class="panel-body">              
    
    <ul class="media-list">

      
          
            <li class="media main">
              <a href="https://www.calameo.com/read/003500706398c00d0c378" target="_blank">
                <img class="lazy" width="128" height="185" data-original="http://elmihwar.com/ar/thumbnail.php?file=pdfs/algeria_expo/Capture_d_____cran_2016_05_29____10.32.59_AM_269362176.png&amp;size=article_medium" />
                <noscript>
                  <img src="http://elmihwar.com/ar/thumbnail.php?file=pdfs/algeria_expo/Capture_d_____cran_2016_05_29____10.32.59_AM_269362176.png&amp;size=article_medium" />
                </noscript>
              </a>
            </li>
          
        

    </ul>

    <hr />
    <p class="text-center">
      <a href="http://elmihwar.com/ar/index.php/algeria-expo/index.1.html" class="btn btn-danger">
        الأرشيفات
      </a>
    </p>
  </div>
</div>


   <!-- غربال -->
  
    <div class="panel panel-default m2i_cat_4">
      
      <div class="panel-body">
        <div class="row-fluid">
          <ul class="media-list">
            
              
                <li class="media">
                  <div class="col-md-12 main-article">
                    <a class="image" href="http://elmihwar.com/ar/index.php/%D8%BA%D8%B1%D8%A8%D8%A7%D9%84/116753.html">
                      <img class="lazy" width="128" height="85" data-original="http://elmihwar.com/ar/thumbnail.php?file=articles/international/download_366905769.jpg&amp;size=article_small" />
                      <noscript>
                        <img src="http://elmihwar.com/ar/thumbnail.php?file=articles/international/download_366905769.jpg&amp;size=article_small" />
                      </noscript>

                      <div class="titles">
                        <div class="cat">
                          غربال
                        </div>
                      </div>
                    </a>
                  </div>

                  <div class="media secondary-article">
                    <h4 class="media-heading">
                      <a href="http://elmihwar.com/ar/index.php/%D8%BA%D8%B1%D8%A8%D8%A7%D9%84/116753.html">
                          وزيــــر الصحــــة التونســـي يستقيــــل
                      </a>
                    </h4>

                    <div class="media-meta">
  <span>
    &nbsp;
    <i class="fa fa-calendar" ></i>
    11 مارس 2019 - 11:00
  </span>
  
  
  <span>
    &nbsp;
    <i class="fa fa-folder" ></i>
    <a href="http://elmihwar.com/ar/index.php/%D8%BA%D8%B1%D8%A8%D8%A7%D9%84/index.1.html" class="category">
      غربال
    </a>
  </span>
</div>
                  </div>
                </li>
                

                
              

              
            
              
                  <li class="media secondary-article">
                    <div class="media-body">
                      <a class="image" href="http://elmihwar.com/ar/index.php/%D8%BA%D8%B1%D8%A8%D8%A7%D9%84/116752.html">
                        <img class="media-object lazy" width="128" height="85" data-original="http://elmihwar.com/ar/thumbnail.php?file=articles/femme/slimani_fener_710x401_672143894.jpg&amp;size=article_small" />
                        <noscript>
                          <img src="http://elmihwar.com/ar/thumbnail.php?file=articles/femme/slimani_fener_710x401_672143894.jpg&amp;size=article_small" />
                        </noscript>
                      </a>
                      <h4 class="media-heading">
                        <a href="http://elmihwar.com/ar/index.php/%D8%BA%D8%B1%D8%A8%D8%A7%D9%84/116752.html">
                          
                          <p>
                            وضعية سليماني تتعقد
                          </p>
                        </a>
                      </h4>
                      <div class="media-meta">
  <span>
    &nbsp;
    <i class="fa fa-calendar" ></i>
    11 مارس 2019 - 11:00
  </span>
  
  
  <span>
    &nbsp;
    <i class="fa fa-folder" ></i>
    <a href="http://elmihwar.com/ar/index.php/%D8%BA%D8%B1%D8%A8%D8%A7%D9%84/index.1.html" class="category">
      غربال
    </a>
  </span>
</div>
                    </div>
                  </li>
                

              
            
              
                  <li class="media secondary-article">
                    <div class="media-body">
                      <a class="image" href="http://elmihwar.com/ar/index.php/%D8%BA%D8%B1%D8%A8%D8%A7%D9%84/116751.html">
                        <img class="media-object lazy" width="128" height="85" data-original="http://elmihwar.com/ar/thumbnail.php?file=msahel_aek_883322476.jpg&amp;size=article_small" />
                        <noscript>
                          <img src="http://elmihwar.com/ar/thumbnail.php?file=msahel_aek_883322476.jpg&amp;size=article_small" />
                        </noscript>
                      </a>
                      <h4 class="media-heading">
                        <a href="http://elmihwar.com/ar/index.php/%D8%BA%D8%B1%D8%A8%D8%A7%D9%84/116751.html">
                          
                          <p>
                            ﻿مساهل يُعزي ألمانيا
                          </p>
                        </a>
                      </h4>
                      <div class="media-meta">
  <span>
    &nbsp;
    <i class="fa fa-calendar" ></i>
    11 مارس 2019 - 10:59
  </span>
  
  
  <span>
    &nbsp;
    <i class="fa fa-folder" ></i>
    <a href="http://elmihwar.com/ar/index.php/%D8%BA%D8%B1%D8%A8%D8%A7%D9%84/index.1.html" class="category">
      غربال
    </a>
  </span>
</div>
                    </div>
                  </li>
                

              
            
              
                  <li class="media secondary-article">
                    <div class="media-body">
                      <a class="image" href="http://elmihwar.com/ar/index.php/%D8%BA%D8%B1%D8%A8%D8%A7%D9%84/116236.html">
                        <img class="media-object lazy" width="128" height="85" data-original="http://elmihwar.com/ar/thumbnail.php?file=leghdiri_691543512.jpg&amp;size=article_small" />
                        <noscript>
                          <img src="http://elmihwar.com/ar/thumbnail.php?file=leghdiri_691543512.jpg&amp;size=article_small" />
                        </noscript>
                      </a>
                      <h4 class="media-heading">
                        <a href="http://elmihwar.com/ar/index.php/%D8%BA%D8%B1%D8%A8%D8%A7%D9%84/116236.html">
                          
                          <p>
                            غديــــري ينفــــــي
                          </p>
                        </a>
                      </h4>
                      <div class="media-meta">
  <span>
    &nbsp;
    <i class="fa fa-calendar" ></i>
    27 فيفري 2019 - 13:08
  </span>
  
  
  <span>
    &nbsp;
    <i class="fa fa-folder" ></i>
    <a href="http://elmihwar.com/ar/index.php/%D8%BA%D8%B1%D8%A8%D8%A7%D9%84/index.1.html" class="category">
      غربال
    </a>
  </span>
</div>
                    </div>
                  </li>
                

              
            
          </ul>
        </div>
      </div>
    </div>
  

    
  <!-- <vte:include file="templates/xhtml/box/m2i_newsletter.tpl" nocache="1" /> -->

</div>
        </div>
      </div>
    </div>
    <!-- Main Content [END]-->

    <div id="footer" class="container-fluid">
  <div class="container">
    <div class="row-fluid">

      <!-- Footer Col 1 [START]-->
      <div class="col-md-6">

        <!-- Footer Topic Latest -->
        <div class="panel panel-default">
          <h3 class="title">
            <i class="fa fa-envelope" ></i>
            اتصل بنا
          </h3>
          
          <div class="panel-body">
            <p>
              El Mihwar El Youmi, Quotidien arabophone<br /><br />

              Adresse : 01, Rue Bachir Attar,maison de la presse Tahar Djaout,1er mai, Alger <br /><br />

              Téléphone: +213 21 65 04 51 / Fax: +213 21 66 49 58<br /><br />
            </p>

            <iframe id="google-map" width="480" height="240" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" data-src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3196.5245106586713!2d3.0600856152887075!3d36.75798277995742!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0%3A0x626ba3cb7fe5d9d0!2sMaison+de+la+Presse+Tahar+Djaout!5e0!3m2!1sfr!2sdz!4v1526468024278" ></iframe>
          </div>
        </div>

      </div>
      <!-- Footer Col 1 [END]-->

      <!-- Footer Col 2 [START]-->
      <div class="col-md-3">

        <!-- Footer Topic Latest -->
        <div id="extra-links" class="panel panel-default">

          <h3 class="title">
            <i class="fa fa-link" ></i>
            روابط أخرى
          </h3>
          
          <div class="panel-body">
            <ul>
              <li>
                <a id="makeDefault" style="cursor:hand; cursor:pointer;">إجعلنا صفحتك الرئيسية</a>
              </li>
              <li>
                <a href="http://elmihwar.com/ar/index.php/contact.html">إتصل بنا</a>
              </li>
              <li>
                <a href="http://elmihwar.com/ar/index.php/a-propos.html">من نحن</a>
              </li>
              <li>
                <a href="http://elmihwar.com/ar/index.php/sitemap.html">خريطة الموقع</a>
              </li>
              <li>
                <a href="https://elmihwar.com/forum">المنتدى</a>
              </li>
              <li>
                <a href="http://elmihwar.com/ar/index.php/archive">أرشيف</a>
              </li>
            </ul>
          </div>
        </div>

      </div>
      <!-- Footer Col 2 [END]-->


      <!-- Footer Col 3 [START]-->
      <div class="col-md-3">

        <!-- Footer Topic Latest -->
        <div id="contact" class="panel panel-default">

          <h3 class="title">
            <i class="fa fa-tasks" ></i>
            نموذج الاتصال
          </h3>

          <div class="panel-body">

            <div class="form_line contact_select" title="">
              <label class="required">
                وجهة الإتصال
              </label>
              <div class="formElement">
                <select>
                  <option value="1" selected="selected">التحرير</option>
                  <option value="2">مصلحة الإشهار</option>
                  <option value="3">الإدارة</option>
                </select>
              </div>
            </div>

            
	
	
	
	
	
	<div id="form_1" class="box box_form">
		<div class="box_title_holder"><div class="box_title">Contact Redaction</div></div>
		<div class="box_body">
			<div class="box_content">
				<div class="form_msg">
				</div>
				<form method="post" class="form_builder">
					
					
					
					<input type="hidden" name="PFB_form_id" value="1" />
					<input type="hidden" name="action" value="form_builder" />
					<input type="hidden" name="cmd" value="mail" />
					<div class="error_message" style="display:none;"> </div>
					
						
						
						
							<div class="form_line" title="">
								<label class="required">
									
									الإسم
								</label>
								<div class="formElement">
									<input class="form_builder_text" name="PFB_nom" value="" type="text" required="required">
										
										
										
										
										
									
									
								</div>
							</div>
						
						
						
						
						
						
						
					
						
						
						
							<div class="form_line" title="">
								<label class="required">
									
									البريد الإلكتروني
								</label>
								<div class="formElement">
									<input class="form_builder_text" name="PFB_email" value="" type="email" required="required">
										
										
										
										
										
									
									
								</div>
							</div>
						
						
						
						
						
						
						
					
						
						
						
						
						
							<div class="form_line" title="">
								<label class="required">
									
									الرسالة
								</label>
								<div class="formElement">
									<textarea class="form_builder_textarea" cols="0" rows="3" name="PFB_message" required="required"> </textarea>
									
								</div>
							</div>
						
						
						
						
						
					
						
						
						
						
						
						

							
							<div class="fb-captcha">
								<div class="form_line">
									<label>صورة: </label>
									<div class="formElement">
										<img class="lazy captcha-image" data-original="http://elmihwar.com/ar/index.php/imagecode.html?article_id=fb_1&amp;1552943481" alt="Captcha" />
									</div>
								</div>
								<div class="form_line code">
									<label>كود: </label>
									<div class="formElement">
										<input name="PFB_captcha" class="form_builder_text" type="text" maxlength="8" required="required" />
									</div>
								</div>
							</div>

							<div class="form_line">
								<label> </label>
								<div class="formElement">
									<input type="submit" name="PFB_field_3" value="أرسل" />
								</div>
							</div>
						
						
						
						
					
				</form>
			</div>
		</div>
	</div>

            
	
	
	
	
	
	<div id="form_2" class="box box_form">
		<div class="box_title_holder"><div class="box_title">Contact Commercial</div></div>
		<div class="box_body">
			<div class="box_content">
				<div class="form_msg">
				</div>
				<form method="post" class="form_builder">
					
					
					
					<input type="hidden" name="PFB_form_id" value="2" />
					<input type="hidden" name="action" value="form_builder" />
					<input type="hidden" name="cmd" value="mail" />
					<div class="error_message" style="display:none;"> </div>
					
						
						
						
							<div class="form_line" title="">
								<label class="required">
									
									الإسم
								</label>
								<div class="formElement">
									<input class="form_builder_text" name="PFB_nom" value="" type="text" required="required">
										
										
										
										
										
									
									
								</div>
							</div>
						
						
						
						
						
						
						
					
						
						
						
							<div class="form_line" title="">
								<label class="required">
									
									البريد الإلكتروني
								</label>
								<div class="formElement">
									<input class="form_builder_text" name="PFB_email" value="" type="email" required="required">
										
										
										
										
										
									
									
								</div>
							</div>
						
						
						
						
						
						
						
					
						
						
						
						
						
							<div class="form_line" title="">
								<label class="required">
									
									الرسالة
								</label>
								<div class="formElement">
									<textarea class="form_builder_textarea" cols="0" rows="3" name="PFB_message" required="required"> </textarea>
									
								</div>
							</div>
						
						
						
						
						
					
						
						
						
						
						
						

							
							<div class="fb-captcha">
								<div class="form_line">
									<label>صورة: </label>
									<div class="formElement">
										<img class="lazy captcha-image" data-original="http://elmihwar.com/ar/index.php/imagecode.html?article_id=fb_2&amp;1552943481" alt="Captcha" />
									</div>
								</div>
								<div class="form_line code">
									<label>كود: </label>
									<div class="formElement">
										<input name="PFB_captcha" class="form_builder_text" type="text" maxlength="8" required="required" />
									</div>
								</div>
							</div>

							<div class="form_line">
								<label> </label>
								<div class="formElement">
									<input type="submit" name="PFB_field_4" value="أرسل" />
								</div>
							</div>
						
						
						
						
					
				</form>
			</div>
		</div>
	</div>

            
	
	
	
	
	
	<div id="form_3" class="box box_form">
		<div class="box_title_holder"><div class="box_title">Contact Administration</div></div>
		<div class="box_body">
			<div class="box_content">
				<div class="form_msg">
				</div>
				<form method="post" class="form_builder">
					
					
					
					<input type="hidden" name="PFB_form_id" value="3" />
					<input type="hidden" name="action" value="form_builder" />
					<input type="hidden" name="cmd" value="mail" />
					<div class="error_message" style="display:none;"> </div>
					
						
						
						
							<div class="form_line" title="">
								<label class="required">
									
									الإسم
								</label>
								<div class="formElement">
									<input class="form_builder_text" name="PFB_nom" value="" type="text" required="required">
										
										
										
										
										
									
									
								</div>
							</div>
						
						
						
						
						
						
						
					
						
						
						
							<div class="form_line" title="">
								<label class="required">
									
									البريد الإلكتروني
								</label>
								<div class="formElement">
									<input class="form_builder_text" name="PFB_email" value="" type="email" required="required">
										
										
										
										
										
									
									
								</div>
							</div>
						
						
						
						
						
						
						
					
						
						
						
						
						
							<div class="form_line" title="">
								<label class="required">
									
									الرسالة
								</label>
								<div class="formElement">
									<textarea class="form_builder_textarea" cols="0" rows="3" name="PFB_message" required="required"> </textarea>
									
								</div>
							</div>
						
						
						
						
						
					
						
						
						
						
						
						

							
							<div class="fb-captcha">
								<div class="form_line">
									<label>صورة: </label>
									<div class="formElement">
										<img class="lazy captcha-image" data-original="http://elmihwar.com/ar/index.php/imagecode.html?article_id=fb_3&amp;1552943481" alt="Captcha" />
									</div>
								</div>
								<div class="form_line code">
									<label>كود: </label>
									<div class="formElement">
										<input name="PFB_captcha" class="form_builder_text" type="text" maxlength="8" required="required" />
									</div>
								</div>
							</div>

							<div class="form_line">
								<label> </label>
								<div class="formElement">
									<input type="submit" name="PFB_field_4" value="أرسل" />
								</div>
							</div>
						
						
						
						
					
				</form>
			</div>
		</div>
	</div>

          </div>
        </div>

      </div>
      <!-- Footer Col 3 [END]-->

    </div>
  </div>
</div>
    
	<!-- Copyright [START]-->
	<div id="copyright" class="container-fluid">

	  <a id="back-to-top" href="javascript:window.scroll(0,0);" title="العودة إلى أول الصفحة">
	    <i class="fa fa-arrow-circle-up" ></i>
	  </a>
	  <span>
	    Copyright © El Mihwar, 2014. Tous Droits Réservés | <!--Réalisé par <a class="m2i" href="https://www.m2i-services.com">M2I Services</a>-->
	  </span>

	  
	  <div id="histats_counter" ></div>
	</div>
	<!-- Copyright [END]-->
	
	<script>
		
		window.M2I = {
			boot: function(base) {

				M2I.base = base;

				$LAB.script(base + 'js/jquery-1.11.1.min.js').wait()
		   			.script(base + 'js/jquery.lazyload.min.js')
		   			.script(base + 'js/bootstrap.min.js')
		   			.script(base + 'js/jquery.newsTicker.min.js')
		   			.script(base + 'js/jquery.marquee.min.js')
		   			.script(base + 'js/jquery.easing.js')
		   			.script(base + 'js/jquery.validate.min.js')
		   			.script(base + 'js/lofslider.js')
		   			.script(base + 'js/lightGallery.min.js')
		   			.script(base + 'js/jquery.raty.js')
		   			.script(base + 'js/lightSlider.js')
		   			.script(base + 'js/jquery.youtubeplaylist.js')
		   			.script(base + 'js/jquery.tn3lite.min.js')
		   			.script(base + 'js/jquery.flexslider-min.js')
		   			.script(base + 'js/jquery.carouFredSel-6.2.1-packed.js')
		   			.script(base + 'js/jquery.slimscroll.min.js').wait()
		   			.script(base + 'js/app.js').wait()
		   			.script('https://s10.histats.com/js15_as.js');
			},
		};
	</script>
	<script src="http://elmihwar.com/ar/js/LAB.min.js" onload="M2I.boot('http://elmihwar.com/ar/');" ></script>
	
	<!-- Histats.com  START  (aync)-->
	<script type="text/javascript">var _Hasync= _Hasync|| [];
	_Hasync.push(['Histats.start', '1,2723088,4,205,255,27,00011111']);
	_Hasync.push(['Histats.fasi', '1']);
	_Hasync.push(['Histats.track_hits', '']);</script>
	<noscript><a href="https://www.histats.com" target="_blank"><img src="https://sstatic1.histats.com/0.gif?2723088&101" alt="unique visitors counter" border="0" /></a></noscript>
  </body>
</html>